<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Inicia gobierno de Tampico obras de pavimentación en los sectores Villahermosa y Chapultepec. | AquiTamaulipas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aquitamaulipas.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/OBRA.jpg" /><meta name="author" content="tamsadmin">
<link rel="icon" type="image/png" href="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Feed" href="http://www.aquitamaulipas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Comments Feed" href="http://www.aquitamaulipas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Inicia gobierno de Tampico obras de pavimentación en los sectores Villahermosa y Chapultepec. Comments Feed" href="http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aquitamaulipas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.aquitamaulipas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aquitamaulipas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aquitamaulipas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Invita CANIRAC a Festival del Taco 2017.' href='http://www.aquitamaulipas.com/2017/08/03/invita-canirac-a-festival-del-taco-2017/' />
<link rel='next' title='Confirma Ayuntamiento de Tampico donación de asfalto por parte de PEMEX.' href='http://www.aquitamaulipas.com/2017/08/03/confirma-ayuntamiento-de-tampico-donacion-de-asfalto-por-parte-de-pemex/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/" />
<link rel='shortlink' href='http://www.aquitamaulipas.com/?p=74815' />
<link rel="alternate" type="application/json+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F08%2F03%2Finicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F08%2F03%2Finicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aquitamaulipas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.aquitamaulipas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #0a0a0a;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #0a0a0a;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #070f01;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-footer-wrapper::before {
        background-image: url('http://www.aquitamaulipas.com/wp-content/uploads/2017/06/bg-aquitam3.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: 100% auto;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-74815 single-format-standard inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-72032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-72032"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li id="menu-item-72033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72033"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li id="menu-item-72034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72034"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li id="menu-item-72035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72035"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li id="menu-item-72036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72036"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li id="menu-item-72037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72037"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72038"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li id="menu-item-72039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72039"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li id="menu-item-74323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74323"><a href="#">Zona conurbada<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-74326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74326"><a href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li>
	<li id="menu-item-74325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74325"><a href="http://www.aquitamaulipas.com/category/madero/">Madero</a></li>
	<li id="menu-item-74324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74324"><a href="http://www.aquitamaulipas.com/category/altamira/">Altamira</a></li>
</ul>
</li>
<li id="menu-item-72040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72040"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-72811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72811"><a href="http://www.aquitamaulipas.com/category/al-vuelo-pegaso/">Al Vuelo</a></li>
	<li id="menu-item-72812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72812"><a href="http://www.aquitamaulipas.com/category/cartelera/">Cartelera</a></li>
	<li id="menu-item-72813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72813"><a href="http://www.aquitamaulipas.com/category/entre-lineas-jorge-arano/">Entre Lineas</a></li>
	<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72815"><a href="http://www.aquitamaulipas.com/category/mundillo-politico/">Mundillo Politico</a></li>
	<li id="menu-item-72814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72814"><a href="http://www.aquitamaulipas.com/category/la-columna-de-hoy/">La columna de hoy</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="http://www.aquitamaulipas.com/category/senal-politica/">Señal Politica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Reynosa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                4 August, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.aquitamaulipas.com/">
            <img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
            <span class="td-visual-hidden">AquiTamaulipas.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><script type="text/javascript" src="https://counter3.fcs.ovh/private/counter.js?c=st3wcjf1kheanfn7kzjqpcks5lm2rcz2"></script>
<noscript><a href="https://www.freecounterstat.com" title=""><img src="https://counter3.fcs.ovh/private/freecounterstat.php?c=st3wcjf1kheanfn7kzjqpcks5lm2rcz2" border="0" title="" alt="" style="width: 50px; height: 30px"></a></noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-72032"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72033"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72034"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72035"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72036"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72037"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72038"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72039"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-74323"><a href="#">Zona conurbada</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74326"><a href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74325"><a href="http://www.aquitamaulipas.com/category/madero/">Madero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74324"><a href="http://www.aquitamaulipas.com/category/altamira/">Altamira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-72040"><a href="#">Columnas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72811"><a href="http://www.aquitamaulipas.com/category/al-vuelo-pegaso/">Al Vuelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72812"><a href="http://www.aquitamaulipas.com/category/cartelera/">Cartelera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72813"><a href="http://www.aquitamaulipas.com/category/entre-lineas-jorge-arano/">Entre Lineas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72815"><a href="http://www.aquitamaulipas.com/category/mundillo-politico/">Mundillo Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72814"><a href="http://www.aquitamaulipas.com/category/la-columna-de-hoy/">La columna de hoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72816"><a href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72817"><a href="http://www.aquitamaulipas.com/category/senal-politica/">Señal Politica</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-74815" class="post-74815 post type-post status-publish format-standard has-post-thumbnail hentry category-tampico" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aquitamaulipas.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Tampico" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aquitamaulipas.com/category/tampico/">
                                  <span itemprop="name">Tampico</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inicia gobierno de Tampico obras de pavimentación en los sectores Villahermosa y...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Inicia gobierno de Tampico obras de pavimentación en los sectores Villahermosa y Chapultepec.</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.aquitamaulipas.com/author/tamsadmin/">tamsadmin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T20:03:55+00:00" >August 3, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-74815">20</span></div>                                <div class="td-post-comments"><a href="http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F08%2F03%2Finicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inicia+gobierno+de+Tampico+obras+de+pavimentaci%C3%B3n+en+los+sectores+Villahermosa+y+Chapultepec.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F08%2F03%2Finicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec%2F&via=AquiTamaulipas.com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2017/08/OBRA.jpg&description=Inicia+gobierno+de+Tampico+obras+de+pavimentaci%C3%B3n+en+los+sectores+Villahermosa+y+Chapultepec." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inicia+gobierno+de+Tampico+obras+de+pavimentaci%C3%B3n+en+los+sectores+Villahermosa+y+Chapultepec.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F08%2F03%2Finicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/OBRA.jpg" data-caption=""><img width="500" height="300" class="entry-thumb td-modal-image" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/OBRA.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/OBRA.jpg 500w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/OBRA-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="OBRA"/></a></div>
            <p><em>Por: Redaccion//aquitamaulipas.com</em></p>
<p><strong><em>Tampico, Tamaulipas (03/08/2017).-</em></strong><em>         El gobierno municipal de Tampico inició la pavimentación a base de concreto hidráulico y obra hidrosanitaria de dos importantes arterias en la zona norte de la ciudad.</em></p>
<p><em>La alcaldesa de Tampico, junto a integrantes del Cabildo porteño dieron el banderazo de inicio de construcción de la calle tercera de la colonia Villahermosa entre Matamoros y Nogal, la cual se realizará a base de concreto hidráulico incluyendo obra hidrosanitaria destinando una inversión de 1 millón 971 mil 871 pesos con recursos de los programas “Proyectos de Desarrollo Regional” y FAIS, beneficiando directamente a un total de 100 habitantes.</em></p>
<p><em>Los residentes agradecieron que la autoridad municipal haya volteado a este sector de la ciudad para emprender la pavimentación de esta arteria que por años permaneció en el abandono. Por su parte, la alcaldesa porteña, destacó la responsabilidad del Cabildo porteño al autorizar obras necesarias para el progreso de esta ciudad, y sobre todo que transforman la vida de familias mejorando su calidad de vida.</em></p>
<p><em>“Este Cabildo ha autorizado obras que la gente ha pedido, que la gente desea, y que la gente necesita sobre todo; hoy por eso venimos con mucho gusto porque queremos corresponder al privilegio que nos dieron de servirles trabajando todos los días de la mejor manera. Con mucho gusto damos arranque a esta obras, una calle que va a quedar bien pavimentada y le vamos hacer la obra hidrosanitaria”, expresó la alcaldesa.</em></p>
<p><em>Posteriormente la alcaldesa y su equipo de trabajo, se trasladaron a la colonia Chapultepec, en donde se procedió al inicio de pavimentación de la calle Damián Carmona entre general Anaya y avenida las Torres, obra que se lleva a cabo con recursos de los programas FAIS y FORTAMUN, la cual fue agradecida por el señor Hirving Segura García, vecino beneficiado.</em></p>
<p><em>“Le agradecemos alcaldesa porque la verdad estas calles eran ríos, arroyos llenos de lodo y suciedad, pero ahora con esta pavimentación tendremos mejores condiciones de vida”, expresó.</em></p>
<p><em>La presidenta municipal anunció que esta pavimentación se extenderá a un tramo adyacente a la calle Damián Carmona, y así mejorar por completo la vialidad en dicha zona.</em></p>
<p><em>“Decidí y que bueno que el Cabildo me respalda que esta parte de calle que iba a quedar como lunar también la llevemos a cabo, aquí como en todas las calles que hacemos va a tener lámparas nuevas, banquetas, obra hidrosanitaria, y rampas para personas con capacidades diferentes. La colonia Chapultepec está en nuestro corazón, en nuestro pensamiento y en nuestras acciones”, indicó la alcaldesa.</em></p>
<p><em>En esta gira de trabajo la alcaldesa estuvo acompañada por el director de Obras Públicas del Ayuntamiento, Jorge Manzur Nieto, síndicos, regidores y titulares de las diferentes dependencias municipales.</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F08%2F03%2Finicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inicia+gobierno+de+Tampico+obras+de+pavimentaci%C3%B3n+en+los+sectores+Villahermosa+y+Chapultepec.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F08%2F03%2Finicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec%2F&via=AquiTamaulipas.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2017/08/OBRA.jpg&description=Inicia+gobierno+de+Tampico+obras+de+pavimentaci%C3%B3n+en+los+sectores+Villahermosa+y+Chapultepec." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inicia+gobierno+de+Tampico+obras+de+pavimentaci%C3%B3n+en+los+sectores+Villahermosa+y+Chapultepec.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F08%2F03%2Finicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/" data-text="Inicia gobierno de Tampico obras de pavimentación en los sectores Villahermosa y Chapultepec." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.aquitamaulipas.com/2017/08/03/invita-canirac-a-festival-del-taco-2017/">Invita CANIRAC a Festival del Taco 2017.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.aquitamaulipas.com/2017/08/03/confirma-ayuntamiento-de-tampico-donacion-de-asfalto-por-parte-de-pemex/">Confirma Ayuntamiento de Tampico donación de asfalto por parte de PEMEX.</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.aquitamaulipas.com/author/tamsadmin/"><img alt='' src='http://0.gravatar.com/avatar/ca027825d89408afa74498ac5f052cd0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ca027825d89408afa74498ac5f052cd0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aquitamaulipas.com/author/tamsadmin/">tamsadmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tamsadmin"></span><meta itemprop="datePublished" content="2017-08-03T20:03:55+00:00"><meta itemprop="dateModified" content="2017-08-04T04:06:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aquitamaulipas.com/2017/08/03/inicia-gobierno-de-tampico-obras-de-pavimentacion-en-los-sectores-villahermosa-y-chapultepec/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png"></span><meta itemprop="name" content="AquiTamaulipas.com"></span><meta itemprop="headline " content="Inicia gobierno de Tampico obras de pavimentación en los sectores Villahermosa y Chapultepec."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/OBRA.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="300"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_59845ee6c4371_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59845ee6c4371" ><script>var block_td_uid_3_59845ee6c4371 = new tdBlock();
block_td_uid_3_59845ee6c4371.id = "td_uid_3_59845ee6c4371";
block_td_uid_3_59845ee6c4371.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59845ee6c4371_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59845ee6c4371_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":74815,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_59845ee6c4371.td_column_number = "3";
block_td_uid_3_59845ee6c4371.block_type = "td_block_related_posts";
block_td_uid_3_59845ee6c4371.post_count = "3";
block_td_uid_3_59845ee6c4371.found_posts = "15";
block_td_uid_3_59845ee6c4371.header_color = "";
block_td_uid_3_59845ee6c4371.ajax_pagination_infinite_stop = "";
block_td_uid_3_59845ee6c4371.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_59845ee6c4371);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59845ee6c5775" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59845ee6c4371" href="#">RELATED ARTICLES</a><a id="td_uid_5_59845ee6c57b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59845ee6c4371" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_59845ee6c4371 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/03/concluye-con-exito-el-curso-de-atencion-al-publico-en-el-ayuntamiento-de-tampico/" rel="bookmark" title="Concluye con éxito el curso de atención al público en el Ayuntamiento de Tampico."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/CONCLUYE-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/CONCLUYE-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/CONCLUYE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concluye con éxito el curso de atención al público en el Ayuntamiento de Tampico."/></a></div>                <a href="http://www.aquitamaulipas.com/category/tampico/" class="td-post-category">Tampico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/03/concluye-con-exito-el-curso-de-atencion-al-publico-en-el-ayuntamiento-de-tampico/" rel="bookmark" title="Concluye con éxito el curso de atención al público en el Ayuntamiento de Tampico.">Concluye con éxito el curso de atención al público en el Ayuntamiento de Tampico.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/03/confirma-ayuntamiento-de-tampico-donacion-de-asfalto-por-parte-de-pemex/" rel="bookmark" title="Confirma Ayuntamiento de Tampico donación de asfalto por parte de PEMEX."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/CONFIRMA-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/CONFIRMA-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/CONFIRMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirma Ayuntamiento de Tampico donación de asfalto por parte de PEMEX."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/03/confirma-ayuntamiento-de-tampico-donacion-de-asfalto-por-parte-de-pemex/" rel="bookmark" title="Confirma Ayuntamiento de Tampico donación de asfalto por parte de PEMEX.">Confirma Ayuntamiento de Tampico donación de asfalto por parte de PEMEX.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/03/buscan-que-empresarios-incentiven-a-estudiantes-de-escasos-recursos/" rel="bookmark" title="Buscan que empresarios incentiven a estudiantes de escasos recursos."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/DIRECTOR-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/DIRECTOR-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/DIRECTOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan que empresarios incentiven a estudiantes de escasos recursos."/></a></div>                <a href="http://www.aquitamaulipas.com/category/tampico/" class="td-post-category">Tampico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/03/buscan-que-empresarios-incentiven-a-estudiantes-de-escasos-recursos/" rel="bookmark" title="Buscan que empresarios incentiven a estudiantes de escasos recursos.">Buscan que empresarios incentiven a estudiantes de escasos recursos.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59845ee6c4371" data-td_block_id="td_uid_3_59845ee6c4371"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59845ee6c4371" data-td_block_id="td_uid_3_59845ee6c4371"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="https://www.petrollantas.com/"><img src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/banner-petrollantas-reynosa.jpg"/></a></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_59845ee6c813d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59845ee6c813d" ><script>var block_td_uid_6_59845ee6c813d = new tdBlock();
block_td_uid_6_59845ee6c813d.id = "td_uid_6_59845ee6c813d";
block_td_uid_6_59845ee6c813d.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59845ee6c813d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59845ee6c813d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59845ee6c813d.td_column_number = "1";
block_td_uid_6_59845ee6c813d.block_type = "td_block_7";
block_td_uid_6_59845ee6c813d.post_count = "4";
block_td_uid_6_59845ee6c813d.found_posts = "1251";
block_td_uid_6_59845ee6c813d.header_color = "";
block_td_uid_6_59845ee6c813d.ajax_pagination_infinite_stop = "";
block_td_uid_6_59845ee6c813d.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_6_59845ee6c813d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_6_59845ee6c813d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/02/en-la-colonia-nuevo-amanecer-solicitan-apoyo-a-maki/" rel="bookmark" title="En la colonia Nuevo Amanecer solicitan apoyo a Maki."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/SOLICITAN-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/SOLICITAN-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/SOLICITAN-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En la colonia Nuevo Amanecer solicitan apoyo a Maki."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/02/en-la-colonia-nuevo-amanecer-solicitan-apoyo-a-maki/" rel="bookmark" title="En la colonia Nuevo Amanecer solicitan apoyo a Maki.">En la colonia Nuevo Amanecer solicitan apoyo a Maki.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-02T20:43:47+00:00" >August 2, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/06/25/tamaulipas-compromiso-y-participacion-en-la-prevencion-de-accidentes-laborales/" rel="bookmark" title="Tamaulipas, compromiso y participación en la prevención de accidentes laborales."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/S-TRABAJO-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/S-TRABAJO-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/06/S-TRABAJO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tamaulipas, compromiso y participación en la prevención de accidentes laborales."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/06/25/tamaulipas-compromiso-y-participacion-en-la-prevencion-de-accidentes-laborales/" rel="bookmark" title="Tamaulipas, compromiso y participación en la prevención de accidentes laborales.">Tamaulipas, compromiso y participación en la prevención de accidentes laborales.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T23:19:50+00:00" >June 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/06/23/dif-tamaulipas-invita-a-legalizar-la-union-libre-de-parejas/" rel="bookmark" title="DIF Tamaulipas invita a legalizar la unión libre de parejas."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/DIF-TAM-1-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/DIF-TAM-1-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/06/DIF-TAM-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DIF Tamaulipas invita a legalizar la unión libre de parejas."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/06/23/dif-tamaulipas-invita-a-legalizar-la-union-libre-de-parejas/" rel="bookmark" title="DIF Tamaulipas invita a legalizar la unión libre de parejas.">DIF Tamaulipas invita a legalizar la unión libre de parejas.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T09:21:54+00:00" >June 23, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/06/27/toma-de-protesta-del-presidente-de-vinculacion-conalep-reynosa/" rel="bookmark" title="Toma de protesta del presidente de vinculación CONALEP Reynosa."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/OSCAR-GRA-CORZA-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/OSCAR-GRA-CORZA-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/06/OSCAR-GRA-CORZA-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/06/OSCAR-GRA-CORZA-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Toma de protesta del presidente de vinculación CONALEP Reynosa."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/06/27/toma-de-protesta-del-presidente-de-vinculacion-conalep-reynosa/" rel="bookmark" title="Toma de protesta del presidente de vinculación CONALEP Reynosa.">Toma de protesta del presidente de vinculación CONALEP Reynosa.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:55:08+00:00" >June 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_59845ee6c813d" data-td_block_id="td_uid_6_59845ee6c813d">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_59845ee6cbf30_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59845ee6cbf30" ><script>var block_td_uid_7_59845ee6cbf30 = new tdBlock();
block_td_uid_7_59845ee6cbf30.id = "td_uid_7_59845ee6cbf30";
block_td_uid_7_59845ee6cbf30.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59845ee6cbf30_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59845ee6cbf30_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59845ee6cbf30.td_column_number = "1";
block_td_uid_7_59845ee6cbf30.block_type = "td_block_15";
block_td_uid_7_59845ee6cbf30.post_count = "4";
block_td_uid_7_59845ee6cbf30.found_posts = "1251";
block_td_uid_7_59845ee6cbf30.header_color = "";
block_td_uid_7_59845ee6cbf30.ajax_pagination_infinite_stop = "";
block_td_uid_7_59845ee6cbf30.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_7_59845ee6cbf30);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_7_59845ee6cbf30 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/05/16/federacion-y-estados-refuerzan-estrategia-para-combatir-robo-de-combustibles/" rel="bookmark" title="Federación y Estados refuerzan estrategia para combatir robo de combustibles."><img width="" height="" class="entry-thumb" src="" alt="" title="Federación y Estados refuerzan estrategia para combatir robo de combustibles."/></a></div>                <a href="http://www.aquitamaulipas.com/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/05/16/federacion-y-estados-refuerzan-estrategia-para-combatir-robo-de-combustibles/" rel="bookmark" title="Federación y Estados refuerzan estrategia para combatir robo de combustibles.">Federación y Estados refuerzan estrategia para combatir robo de combustibles.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/02/25-del-padron-vehicular-pendiente-ante-ofe/" rel="bookmark" title="25% Del padrón vehicular pendiente ante OFE."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RAUL-LOPEZ-LOPEZ-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RAUL-LOPEZ-LOPEZ-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RAUL-LOPEZ-LOPEZ-300x205.jpg 300w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RAUL-LOPEZ-LOPEZ-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RAUL-LOPEZ-LOPEZ.jpg 440w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="25% Del padrón vehicular pendiente ante OFE."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/02/25-del-padron-vehicular-pendiente-ante-ofe/" rel="bookmark" title="25% Del padrón vehicular pendiente ante OFE.">25% Del padrón vehicular pendiente ante OFE.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/06/09/la-banca-la-practica-oficial-del-agio/" rel="bookmark" title="LA BANCA, la práctica oficial del agio."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.aquitamaulipas.com/category/cartelera/" class="td-post-category">Cartelera</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/06/09/la-banca-la-practica-oficial-del-agio/" rel="bookmark" title="LA BANCA, la práctica oficial del agio.">LA BANCA, la práctica oficial del agio.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/06/06/gano-pena-no-mexico/" rel="bookmark" title="Ganó Peña no México."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.aquitamaulipas.com/category/rio-bravo/" class="td-post-category">Rio Bravo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/06/06/gano-pena-no-mexico/" rel="bookmark" title="Ganó Peña no México.">Ganó Peña no México.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59845ee6cbf30" data-td_block_id="td_uid_7_59845ee6cbf30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59845ee6cbf30" data-td_block_id="td_uid_7_59845ee6cbf30"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.aquitamaulipas.com/"><img class="td-retina-data" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" alt="" title=""/></a></div><div class="footer-text-wrap">Aqui Tamaulipas > Últimas Noticias de Reynosa, Tamaulipas y más<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#87e4e8e9f3e6e4f3e8c7e6f6f2eef3e6eae6f2ebeef7e6f4a9e4e8ea"><span class="__cf_email__" data-cfemail="c7a4a8a9b3a6a4b3a887a6b6b2aeb3a6aaa6b2abaeb7a6b4e9a4a8aa">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado y Adaptado por: WebStudiio.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/02/anuncia-magdalena-peraza-remodelacion-del-auditorio-municipal/" rel="bookmark" title="Anuncia Magdalena Peraza remodelación del Auditorio Municipal."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/ALCALDESA-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/ALCALDESA-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/ALCALDESA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anuncia Magdalena Peraza remodelación del Auditorio Municipal."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/02/anuncia-magdalena-peraza-remodelacion-del-auditorio-municipal/" rel="bookmark" title="Anuncia Magdalena Peraza remodelación del Auditorio Municipal.">Anuncia Magdalena Peraza remodelación del Auditorio Municipal.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-02T19:20:27+00:00" >August 2, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/07/31/pepito-y-sus-2-35-metros-encantan-a-turistas/" rel="bookmark" title="&#8216;Pepito&#8217; y sus 2.35 metros encantan a turistas."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/07/PEPITO2-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/07/PEPITO2-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/07/PEPITO2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Pepito&#8217; y sus 2.35 metros encantan a turistas."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/07/31/pepito-y-sus-2-35-metros-encantan-a-turistas/" rel="bookmark" title="&#8216;Pepito&#8217; y sus 2.35 metros encantan a turistas.">&#8216;Pepito&#8217; y sus 2.35 metros encantan a turistas.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T18:50:36+00:00" >July 31, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 59845ee6d1942
    -->

    <script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.aquitamaulipas.com/wp-content/uploads/2017/06/bg-aquitam6.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Reynosa","api_location":"Reynosa","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[27.5,81.5],"today_humidity":83,"today_wind_speed":[1.5,0.9],"today_min":[27,80.6],"today_max":[28,82.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1501956000,"day_temp":[33,91],"day_name":"Sat","owm_day_index":2},{"timestamp":1502042400,"day_temp":[35,94],"day_name":"Sun","owm_day_index":3},{"timestamp":1502128800,"day_temp":[35,95],"day_name":"Mon","owm_day_index":4},{"timestamp":1502215200,"day_temp":[34,93],"day_name":"Tue","owm_day_index":5},{"timestamp":1502301600,"day_temp":[34,93],"day_name":"Wed","owm_day_index":6}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>