<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Auditoria superior revisara cuentas publicas de municipios del 2016. | AquiTamaulipas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aquitamaulipas.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-4.jpg" /><meta name="author" content="tamsadmin">
<link rel="icon" type="image/png" href="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Feed" href="http://www.aquitamaulipas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Comments Feed" href="http://www.aquitamaulipas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Auditoria superior revisara cuentas publicas de municipios del 2016. Comments Feed" href="http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aquitamaulipas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.aquitamaulipas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aquitamaulipas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aquitamaulipas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El no financiamiento a partidos políticos por INE, perjudicara a López Obrador en elecciones del 2018&#8230;' href='http://www.aquitamaulipas.com/2017/09/28/el-no-financiamiento-a-partidos-politicos-por-ine-perjudicara-a-lopez-obrador-en-elecciones-del-2018/' />
<link rel='next' title='AL VUELO-Sketch IV' href='http://www.aquitamaulipas.com/2017/09/28/al-vuelo-sketch-iv/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/" />
<link rel='shortlink' href='http://www.aquitamaulipas.com/?p=78381' />
<link rel="alternate" type="application/json+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F09%2F28%2Fauditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F09%2F28%2Fauditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aquitamaulipas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.aquitamaulipas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #0a0a0a;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #0a0a0a;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #070f01;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-footer-wrapper::before {
        background-image: url('http://www.aquitamaulipas.com/wp-content/uploads/2017/06/bg-aquitam3.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: 100% auto;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-78381 single-format-standard auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016 global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-72032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-72032"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li id="menu-item-72033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72033"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li id="menu-item-72034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72034"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li id="menu-item-72035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72035"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li id="menu-item-72036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72036"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li id="menu-item-72037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72037"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72038"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li id="menu-item-72039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72039"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li id="menu-item-74323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74323"><a href="#">Zona conurbada<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-74326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74326"><a href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li>
	<li id="menu-item-74325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74325"><a href="http://www.aquitamaulipas.com/category/madero/">Madero</a></li>
	<li id="menu-item-74324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74324"><a href="http://www.aquitamaulipas.com/category/altamira/">Altamira</a></li>
</ul>
</li>
<li id="menu-item-72040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72040"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-72811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72811"><a href="http://www.aquitamaulipas.com/category/al-vuelo-pegaso/">Al Vuelo</a></li>
	<li id="menu-item-72812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72812"><a href="http://www.aquitamaulipas.com/category/cartelera/">Cartelera</a></li>
	<li id="menu-item-72813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72813"><a href="http://www.aquitamaulipas.com/category/entre-lineas-jorge-arano/">Entre Lineas</a></li>
	<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72815"><a href="http://www.aquitamaulipas.com/category/mundillo-politico/">Mundillo Politico</a></li>
	<li id="menu-item-72814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72814"><a href="http://www.aquitamaulipas.com/category/la-columna-de-hoy/">La columna de hoy</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72816"><a href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="http://www.aquitamaulipas.com/category/senal-politica/">Señal Politica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Reynosa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                28 September, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.aquitamaulipas.com/">
            <img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
            <span class="td-visual-hidden">AquiTamaulipas.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><script type="text/javascript" src="https://counter3.fcs.ovh/private/counter.js?c=st3wcjf1kheanfn7kzjqpcks5lm2rcz2"></script>
<noscript><a href="https://www.freecounterstat.com" title=""><img src="https://counter3.fcs.ovh/private/freecounterstat.php?c=st3wcjf1kheanfn7kzjqpcks5lm2rcz2" border="0" title="" alt="" style="width: 50px; height: 30px"></a></noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-72032"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72033"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72034"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72035"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72036"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72037"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72038"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72039"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-74323"><a href="#">Zona conurbada</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74326"><a href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74325"><a href="http://www.aquitamaulipas.com/category/madero/">Madero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74324"><a href="http://www.aquitamaulipas.com/category/altamira/">Altamira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-72040"><a href="#">Columnas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72811"><a href="http://www.aquitamaulipas.com/category/al-vuelo-pegaso/">Al Vuelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72812"><a href="http://www.aquitamaulipas.com/category/cartelera/">Cartelera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72813"><a href="http://www.aquitamaulipas.com/category/entre-lineas-jorge-arano/">Entre Lineas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72815"><a href="http://www.aquitamaulipas.com/category/mundillo-politico/">Mundillo Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72814"><a href="http://www.aquitamaulipas.com/category/la-columna-de-hoy/">La columna de hoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72816"><a href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72817"><a href="http://www.aquitamaulipas.com/category/senal-politica/">Señal Politica</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-78381" class="post-78381 post type-post status-publish format-standard has-post-thumbnail hentry category-reloj-politico" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aquitamaulipas.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Reloj Politico" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aquitamaulipas.com/category/reloj-politico/">
                                  <span itemprop="name">Reloj Politico</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Auditoria superior revisara cuentas publicas de municipios del 2016.</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Auditoria superior revisara cuentas publicas de municipios del 2016.</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.aquitamaulipas.com/author/tamsadmin/">tamsadmin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T12:43:39+00:00" >September 28, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-78381">28</span></div>                                <div class="td-post-comments"><a href="http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F09%2F28%2Fauditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Auditoria+superior+revisara+cuentas+publicas+de+municipios+del+2016.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F09%2F28%2Fauditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016%2F&via=AquiTamaulipas.com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-4.jpg&description=Auditoria+superior+revisara+cuentas+publicas+de+municipios+del+2016." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Auditoria+superior+revisara+cuentas+publicas+de+municipios+del+2016.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F09%2F28%2Fauditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-4.jpg" data-caption=""><img width="480" height="300" class="entry-thumb td-modal-image" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-4.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-4.jpg 480w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-4-300x188.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" alt="" title="RELOJ POLITICO"/></a></div>
            <p><strong><em>***Reforma para quitar dinero a partidos debera estar en octubre.</em></strong></p>
<p><em>Por: JO-MAR//aquitamaulipas.com</em></p>
<p><strong><em>Ciudad Reynosa, Tamaulipas (28/09/2017).-           </em></strong><em>Los 43 ayuntamientos del 2016 y las comapas, seran auditados a partir del próximo mes de octubre entrante, por la auditoria superior del congreso del Estado para corregir de recursos desviados por los ex alcaldes y gerentes de la comisión de municipal de agua potable.</em></p>
<p><em>La auditoria superior tiene ya los expedientes de los ex alcaldes, pero, en especial de los municipios como Tampico, Victoria, Matamoros, Rio Bravo, Reynosa y Nuevo Laredo.</em></p>
<p><em>Se cree que en esos ayuntamientos fueron los que más desvíos de fondos públicos hicieron, pues durante el presente año, algunos ex alcaldes y sus tesoreros fueron notificados para que acudieran a aclarar una serie de irregularidades que presentaron en sus cuentas públicas, pero nadie acudió al llamado, dijeron diputados locales de la comisión de Hacienda como el diputado JOAQUIN HERNANDEZ CORREA.</em></p>
<p><em>Por lo tanto la auditoria superior una vez pasando el primer informe del gobernador, iniciara la revisión de cuentas públicas en forma intensiva.</em></p>
<p><em>Se habla que podrán están en dificultades los ex alcaldes de Tampico GUSTAVO TORRES, de Matamoros LETICIA SALAZAR, de Reynosa JOSE ELIAS LEAL y Nuevo Laredo CARLOS CANTU ROSAS, donde se detecto millonarios desvíos de fondos que deben aclarar.</em></p>
<p><em>En otro tema, el presidente de la cámara de diputados JUAN CARLOS RAMIREZ MARIN, considera que para el 15 del entrante mes de octubre, la reforma para quitar el dinero a los partidos políticos para entregarlos a los damnificados deberá estar lista y deben ser antes de aprobarse el presupuesto federal para el 2018.</em></p>
<p><em>Aparte de esta reforma se avocaran para lo relacionado a la propuesta del dirigente nacional</em></p>
<p><em>del PRI ENRIQUE OCHOA de suprimir los 200 diputados plurinominales y los 32 senadores, lo cual el gobierno de la República tendría un ahorrado de 11 mil millones de pesos.</em></p>
<p><em>Hasta ahora esta únicamente lo relacionado a quitar los pluris en los gobierno estatales, pues consideran que los llamados pluris, lo único que hacen es sangrar la economía de los impuestos de los Mexicanos.</em></p>
<p><em>Se reporta que el gobierno del Estado de Tamaulipas tiene todo listo para el primer informe del gobernador FRANCISCO GARCIA CABEZA DE VACA mañana viernes 29 y por primera vez será en verdad un informe austero y no habrá el acarreo de cientos de personas de los municipios, para aplaudir al gobernador.</em></p>
<p><em>Habrá en esta ocasión un verdadero ahorro económico en comparación con informes de otros gobiernos.</em></p>
<p><em>Asistirán desde luego, los funcionarios estatales en los municipios, pero los gastos correrán por su cuenta.</em></p>
<p><em>Por cierto se habla que después del informe en los primeros días de octubre, se conocerán los cambios y enroques que hará el gobernador en el gabinete y su estructura.</em></p>
<p><em>Algunos Secretarios saldrán para buscar suerte en las elecciones unos para las presidencias</em></p>
<p><em>municipales y otros para los nuevo distritos electorales en Tamaulipas.</em></p>
<p><em>Otros simplemente se les dará las gracias porque no pudieron con sus puestos, como el caso del Procurador IRVIN BARRIOS y la Secretaria de Salud GLORIA MOLINA.</em></p>
<p><em>Hay alarma por las lluvias que azotaron Nuevo Laredo que se encuentra inundado, pero sin pérdida de vidas humanas, hasta el momento.</em></p>
<p><em>Lo que si habrá que estar alerta es sobre la cresta del rio bravo que pasara Reynosa para que no vaya ocasionar inundaciones en las partes bajas de la ciudad.</em></p>
<p><em>Después de los cientos de muertos que dejo el sismo del 7 y 19 de septiembre que afecto la CDMX y varios estados, ahora el gobierno federal deben estar pendiente para ayudar a los damnificados y evitar las aves de rapiña que se quedan con los envíos de ayuda que están enviando todos los mexicanos y del extranjero</em></p>
<p><em>En algunos municipios los regidores han estado metiendo la mano a la bolsa para enviarlo, pero en Reynosa no se ha visto hasta la fecha ningún regidor que ganan bien, desprenderse de unos pesos.</em></p>
<p><em>Quien está contento por la recaudación que se ha se incrementado por el pago del impuesto</em></p>
<p><em>vehicular es su titular RAUL LOPEZ, quien dio a conocer que hasta la fecha la oficina fiscal ocupa el primer lugar en recaudación en todo el Estado.</em></p>
<p><em>Hace una exhortación a los dueños de vehículos para que aprovechen los descuentos que se hace en el pago de la tenencia e impuesto vehicular que vence este día 30 de septiembre.</em></p>
<p><em>Por su parte el sub director del predial FRANCISCO PEREZ RAMOS acudió al ciudad Victoria para que el congreso le autorizara el dictamen del incremento para el año entrante, y a la vez invita a los causantes para que aprovechen el descuento del 100% sobre recargos que estarán vigentes hasta este fin de mes.</em></p>
<p><em>Por su parte la alcaldesa MAKI ORTIZ espera enviar dos camiones con toneladas de ayuda que ira rumbo a los estados afectados por el sismo como Oaxaca, Chiapas, Morelos y Guerrero, producto de la cooperación de toda la ciudadanía para los hermanos en desgracia.</em></p>
<p><em>TIC TAC nada puede ganarle al reloj. POR AHÍ NOS ENCONTRAREMOS. E MAIL <a href="/cdn-cgi/l/email-protection#13597c767f53677a767e637c727b7c61723d7d7667"><span class="__cf_email__" data-cfemail="23694c464f63574a464e534c424b4c51420d4d4657">[email&#160;protected]</span></a></em></p>
<p><em> </em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F09%2F28%2Fauditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Auditoria+superior+revisara+cuentas+publicas+de+municipios+del+2016.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F09%2F28%2Fauditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016%2F&via=AquiTamaulipas.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-4.jpg&description=Auditoria+superior+revisara+cuentas+publicas+de+municipios+del+2016." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Auditoria+superior+revisara+cuentas+publicas+de+municipios+del+2016.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2017%2F09%2F28%2Fauditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/" data-text="Auditoria superior revisara cuentas publicas de municipios del 2016." data-via="" data-lang="en">tweet</a> <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.aquitamaulipas.com/2017/09/28/el-no-financiamiento-a-partidos-politicos-por-ine-perjudicara-a-lopez-obrador-en-elecciones-del-2018/">El no financiamiento a partidos políticos por INE, perjudicara a López Obrador en elecciones del 2018&#8230;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.aquitamaulipas.com/2017/09/28/al-vuelo-sketch-iv/">AL VUELO-Sketch IV</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.aquitamaulipas.com/author/tamsadmin/"><img alt='' src='http://0.gravatar.com/avatar/ca027825d89408afa74498ac5f052cd0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ca027825d89408afa74498ac5f052cd0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aquitamaulipas.com/author/tamsadmin/">tamsadmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tamsadmin"></span><meta itemprop="datePublished" content="2017-09-28T12:43:39+00:00"><meta itemprop="dateModified" content="2017-09-28T12:43:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aquitamaulipas.com/2017/09/28/auditoria-superior-revisara-cuentas-publicas-de-municipios-del-2016/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png"></span><meta itemprop="name" content="AquiTamaulipas.com"></span><meta itemprop="headline " content="Auditoria superior revisara cuentas publicas de municipios del 2016."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-4.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="300"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_59cd589583786_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59cd589583786" ><script>var block_td_uid_3_59cd589583786 = new tdBlock();
block_td_uid_3_59cd589583786.id = "td_uid_3_59cd589583786";
block_td_uid_3_59cd589583786.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59cd589583786_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59cd589583786_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":78381,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_59cd589583786.td_column_number = "3";
block_td_uid_3_59cd589583786.block_type = "td_block_related_posts";
block_td_uid_3_59cd589583786.post_count = "3";
block_td_uid_3_59cd589583786.found_posts = "50";
block_td_uid_3_59cd589583786.header_color = "";
block_td_uid_3_59cd589583786.ajax_pagination_infinite_stop = "";
block_td_uid_3_59cd589583786.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_3_59cd589583786);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59cd589584d7c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59cd589583786" href="#">RELATED ARTICLES</a><a id="td_uid_5_59cd589584dba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59cd589583786" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_59cd589583786 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/09/26/busca-pri-eliminar-diputados-y-senadores-plurinominales/" rel="bookmark" title="Busca PRI eliminar diputados y senadores plurinominales."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-3-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-3-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Busca PRI eliminar diputados y senadores plurinominales."/></a></div>                <a href="http://www.aquitamaulipas.com/category/reloj-politico/" class="td-post-category">Reloj Politico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/09/26/busca-pri-eliminar-diputados-y-senadores-plurinominales/" rel="bookmark" title="Busca PRI eliminar diputados y senadores plurinominales.">Busca PRI eliminar diputados y senadores plurinominales.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/09/23/por-presion-ciudadana-partidos-politicos-ceden-ayudar-a-damnificados/" rel="bookmark" title="Por presión ciudadana partidos políticos ceden ayudar a damnificados."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-2-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-2-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por presión ciudadana partidos políticos ceden ayudar a damnificados."/></a></div>                <a href="http://www.aquitamaulipas.com/category/reloj-politico/" class="td-post-category">Reloj Politico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/09/23/por-presion-ciudadana-partidos-politicos-ceden-ayudar-a-damnificados/" rel="bookmark" title="Por presión ciudadana partidos políticos ceden ayudar a damnificados.">Por presión ciudadana partidos políticos ceden ayudar a damnificados.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/09/21/ex-alcaldes-de-matamoros-y-laredo-en-la-mira-de-auditoria-superior/" rel="bookmark" title="Ex alcaldes de Matamoros y Laredo en la mira de auditoria superior."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-2-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-2-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/RELOJ-POLITICO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ex alcaldes de Matamoros y Laredo en la mira de auditoria superior."/></a></div>                <a href="http://www.aquitamaulipas.com/category/reloj-politico/" class="td-post-category">Reloj Politico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/09/21/ex-alcaldes-de-matamoros-y-laredo-en-la-mira-de-auditoria-superior/" rel="bookmark" title="Ex alcaldes de Matamoros y Laredo en la mira de auditoria superior.">Ex alcaldes de Matamoros y Laredo en la mira de auditoria superior.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cd589583786" data-td_block_id="td_uid_3_59cd589583786"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59cd589583786" data-td_block_id="td_uid_3_59cd589583786"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="https://www.petrollantas.com/"><img src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/banner-petrollantas-reynosa.jpg"/></a></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_59cd5895876d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59cd5895876d6" ><script>var block_td_uid_6_59cd5895876d6 = new tdBlock();
block_td_uid_6_59cd5895876d6.id = "td_uid_6_59cd5895876d6";
block_td_uid_6_59cd5895876d6.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59cd5895876d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59cd5895876d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59cd5895876d6.td_column_number = "1";
block_td_uid_6_59cd5895876d6.block_type = "td_block_7";
block_td_uid_6_59cd5895876d6.post_count = "4";
block_td_uid_6_59cd5895876d6.found_posts = "2426";
block_td_uid_6_59cd5895876d6.header_color = "";
block_td_uid_6_59cd5895876d6.ajax_pagination_infinite_stop = "";
block_td_uid_6_59cd5895876d6.max_num_pages = "607";
tdBlocksArray.push(block_td_uid_6_59cd5895876d6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_6_59cd5895876d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/05/17/cambiarle-el-nombre-al-pri-para-salvarlo-de-la-derrota-en-2018/" rel="bookmark" title="Cambiarle el nombre al PRI, para salvarlo de la derrota en 2018."><img width="" height="" class="entry-thumb" src="" alt="" title="Cambiarle el nombre al PRI, para salvarlo de la derrota en 2018."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/05/17/cambiarle-el-nombre-al-pri-para-salvarlo-de-la-derrota-en-2018/" rel="bookmark" title="Cambiarle el nombre al PRI, para salvarlo de la derrota en 2018.">Cambiarle el nombre al PRI, para salvarlo de la derrota en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T17:08:07+00:00" >May 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/09/14/publica-el-dof-el-incentivo-complementario-al-ingreso-objetivo-para-productores-tamaulipecos/" rel="bookmark" title="Publica el DOF el Incentivo Complementario al Ingreso Objetivo para productores tamaulipecos."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/dof-100x70.jpeg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/dof-100x70.jpeg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/dof-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Publica el DOF el Incentivo Complementario al Ingreso Objetivo para productores tamaulipecos."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/09/14/publica-el-dof-el-incentivo-complementario-al-ingreso-objetivo-para-productores-tamaulipecos/" rel="bookmark" title="Publica el DOF el Incentivo Complementario al Ingreso Objetivo para productores tamaulipecos.">Publica el DOF el Incentivo Complementario al Ingreso Objetivo para productores...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-14T17:17:08+00:00" >September 14, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/31/funcionarios-del-partido-encuentro-social-no-respetan-a-militantes/" rel="bookmark" title="Funcionarios del Partido Encuentro Social no respetan a militantes."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/ALEJANDRO-GARCIA-S-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/ALEJANDRO-GARCIA-S-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/ALEJANDRO-GARCIA-S-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/ALEJANDRO-GARCIA-S-356x250.jpg 356w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Funcionarios del Partido Encuentro Social no respetan a militantes."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/31/funcionarios-del-partido-encuentro-social-no-respetan-a-militantes/" rel="bookmark" title="Funcionarios del Partido Encuentro Social no respetan a militantes.">Funcionarios del Partido Encuentro Social no respetan a militantes.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-31T14:36:22+00:00" >August 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/09/03/invita-dif-tamaulipas-a-concurso-estatal-de-fotografia/" rel="bookmark" title="Invita DIF Tamaulipas a concurso estatal de fotografía."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/dif-tam-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/dif-tam-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/dif-tam-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Invita DIF Tamaulipas a concurso estatal de fotografía."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/09/03/invita-dif-tamaulipas-a-concurso-estatal-de-fotografia/" rel="bookmark" title="Invita DIF Tamaulipas a concurso estatal de fotografía.">Invita DIF Tamaulipas a concurso estatal de fotografía.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-03T14:43:14+00:00" >September 3, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_59cd5895876d6" data-td_block_id="td_uid_6_59cd5895876d6">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_59cd58958c0b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59cd58958c0b6" ><script>var block_td_uid_7_59cd58958c0b6 = new tdBlock();
block_td_uid_7_59cd58958c0b6.id = "td_uid_7_59cd58958c0b6";
block_td_uid_7_59cd58958c0b6.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59cd58958c0b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59cd58958c0b6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59cd58958c0b6.td_column_number = "1";
block_td_uid_7_59cd58958c0b6.block_type = "td_block_15";
block_td_uid_7_59cd58958c0b6.post_count = "4";
block_td_uid_7_59cd58958c0b6.found_posts = "2426";
block_td_uid_7_59cd58958c0b6.header_color = "";
block_td_uid_7_59cd58958c0b6.ajax_pagination_infinite_stop = "";
block_td_uid_7_59cd58958c0b6.max_num_pages = "607";
tdBlocksArray.push(block_td_uid_7_59cd58958c0b6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_7_59cd58958c0b6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/06/30/propone-fecanaco-el-uso-de-armas-a-empresarios/" rel="bookmark" title="Propone Fecanaco el uso de armas a empresarios."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/CANACO-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/CANACO-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/06/CANACO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propone Fecanaco el uso de armas a empresarios."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/06/30/propone-fecanaco-el-uso-de-armas-a-empresarios/" rel="bookmark" title="Propone Fecanaco el uso de armas a empresarios.">Propone Fecanaco el uso de armas a empresarios.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/09/27/convocan-a-junta-urgente-trabajadores-del-sindicato-de-don-tito/" rel="bookmark" title="Convocan a junta urgente trabajadores del sindicato de &#8220;Don Tito&#8221;."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/convocvan-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/09/convocvan-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/09/convocvan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a junta urgente trabajadores del sindicato de &#8220;Don Tito&#8221;."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/09/27/convocan-a-junta-urgente-trabajadores-del-sindicato-de-don-tito/" rel="bookmark" title="Convocan a junta urgente trabajadores del sindicato de &#8220;Don Tito&#8221;.">Convocan a junta urgente trabajadores del sindicato de &#8220;Don Tito&#8221;.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/06/15/conmemoran-poderes-de-tamaulipas-el-400-aniversario-de-tula/" rel="bookmark" title="Conmemoran Poderes de Tamaulipas el 400 aniversario de Tula."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/TULA-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/TULA-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2017/06/TULA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmemoran Poderes de Tamaulipas el 400 aniversario de Tula."/></a></div>                <a href="http://www.aquitamaulipas.com/category/ciudad-victoria/" class="td-post-category">Ciudad Victoria</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/06/15/conmemoran-poderes-de-tamaulipas-el-400-aniversario-de-tula/" rel="bookmark" title="Conmemoran Poderes de Tamaulipas el 400 aniversario de Tula.">Conmemoran Poderes de Tamaulipas el 400 aniversario de Tula.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/05/17/contribuyentes-aprovechan-descuentos-de-50/" rel="bookmark" title="Contribuyentes aprovechan descuentos de 50%."><img width="" height="" class="entry-thumb" src="" alt="" title="Contribuyentes aprovechan descuentos de 50%."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/05/17/contribuyentes-aprovechan-descuentos-de-50/" rel="bookmark" title="Contribuyentes aprovechan descuentos de 50%.">Contribuyentes aprovechan descuentos de 50%.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59cd58958c0b6" data-td_block_id="td_uid_7_59cd58958c0b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59cd58958c0b6" data-td_block_id="td_uid_7_59cd58958c0b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.aquitamaulipas.com/"><img class="td-retina-data" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" alt="" title=""/></a></div><div class="footer-text-wrap">Aqui Tamaulipas > Últimas Noticias de Reynosa, Tamaulipas y más<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#90f3fffee4f1f3e4ffd0f1e1e5f9e4f1fdf1e5fcf9e0f1e3bef3fffd"><span class="__cf_email__" data-cfemail="583b37362c393b2c371839292d312c3935392d343128392b763b3735">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado y Adaptado por: WebStudiio.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/09/protestan-productores-agricolas-y-amenazan-tomar-oficinas-de-sagarpa/" rel="bookmark" title="Protestan productores agrícolas y amenazan tomar oficinas de SAGARPA."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RELOJ-POLITICO-1-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RELOJ-POLITICO-1-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RELOJ-POLITICO-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Protestan productores agrícolas y amenazan tomar oficinas de SAGARPA."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/09/protestan-productores-agricolas-y-amenazan-tomar-oficinas-de-sagarpa/" rel="bookmark" title="Protestan productores agrícolas y amenazan tomar oficinas de SAGARPA.">Protestan productores agrícolas y amenazan tomar oficinas de SAGARPA.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T12:55:18+00:00" >August 9, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/08/31/luebbert-y-su-inconformidad-al-interior-del-pri/" rel="bookmark" title="Luebbert y su inconformidad al interior del PRI."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RELOJ-POLITICO-1-1-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RELOJ-POLITICO-1-1-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2017/08/RELOJ-POLITICO-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Luebbert y su inconformidad al interior del PRI."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/08/31/luebbert-y-su-inconformidad-al-interior-del-pri/" rel="bookmark" title="Luebbert y su inconformidad al interior del PRI.">Luebbert y su inconformidad al interior del PRI.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-31T13:45:35+00:00" >August 31, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 59cd589592656
    -->

    <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.aquitamaulipas.com/wp-content/uploads/2017/06/bg-aquitam6.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Reynosa","api_location":"Reynosa","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[29,84.2],"today_humidity":66,"today_wind_speed":[2.1,1.3],"today_min":[27,80.6],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1506708000,"day_temp":[25,77],"day_name":"Fri","owm_day_index":1},{"timestamp":1506794400,"day_temp":[30,86],"day_name":"Sat","owm_day_index":2},{"timestamp":1506880800,"day_temp":[30,86],"day_name":"Sun","owm_day_index":3},{"timestamp":1506967200,"day_temp":[31,88],"day_name":"Mon","owm_day_index":4},{"timestamp":1507053600,"day_temp":[27,81],"day_name":"Tue","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>