<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>En Neza, AMLO quiere cerrar la puerta a los corruptos. | AquiTamaulipas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aquitamaulipas.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913797.jpg" /><meta name="author" content="tamsadmin">
<link rel="icon" type="image/png" href="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Feed" href="http://www.aquitamaulipas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Comments Feed" href="http://www.aquitamaulipas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; En Neza, AMLO quiere cerrar la puerta a los corruptos. Comments Feed" href="http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aquitamaulipas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.aquitamaulipas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aquitamaulipas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aquitamaulipas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Nosotros en la Morelos ya decidimos, vamos con Benito Sáenz” los colonos.' href='http://www.aquitamaulipas.com/2018/05/06/nosotros-en-la-morelos-ya-decidimos-vamos-con-benito-saenz-los-colonos/' />
<link rel='next' title='Arrancones ¼ de Milla en San Fernando termina en tragedia.' href='http://www.aquitamaulipas.com/2018/05/06/arrancones-%c2%bc-de-milla-en-san-fernando-termina-en-tragedia/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/" />
<link rel='shortlink' href='http://www.aquitamaulipas.com/?p=91961' />
<link rel="alternate" type="application/json+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F05%2F06%2Fen-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F05%2F06%2Fen-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aquitamaulipas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.aquitamaulipas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #0a0a0a;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #0a0a0a;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #070f01;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-footer-wrapper::before {
        background-image: url('http://www.aquitamaulipas.com/wp-content/uploads/2017/06/bg-aquitam3.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: 100% auto;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-91961 single-format-standard en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-72032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-72032"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li id="menu-item-72033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72033"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li id="menu-item-72034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72034"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li id="menu-item-72035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72035"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li id="menu-item-72036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72036"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li id="menu-item-72037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72037"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72038"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li id="menu-item-72039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72039"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li id="menu-item-74323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74323"><a href="#">Zona conurbada<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-74326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74326"><a href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li>
	<li id="menu-item-74325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74325"><a href="http://www.aquitamaulipas.com/category/madero/">Madero</a></li>
	<li id="menu-item-74324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74324"><a href="http://www.aquitamaulipas.com/category/altamira/">Altamira</a></li>
</ul>
</li>
<li id="menu-item-72040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72040"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-72811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72811"><a href="http://www.aquitamaulipas.com/category/al-vuelo-pegaso/">Al Vuelo</a></li>
	<li id="menu-item-72812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72812"><a href="http://www.aquitamaulipas.com/category/cartelera/">Cartelera</a></li>
	<li id="menu-item-72813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72813"><a href="http://www.aquitamaulipas.com/category/entre-lineas-jorge-arano/">Entre Lineas</a></li>
	<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72815"><a href="http://www.aquitamaulipas.com/category/mundillo-politico/">Mundillo Politico</a></li>
	<li id="menu-item-72814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72814"><a href="http://www.aquitamaulipas.com/category/la-columna-de-hoy/">La columna de hoy</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="http://www.aquitamaulipas.com/category/senal-politica/">Señal Politica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Reynosa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                7 May, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.aquitamaulipas.com/">
            <img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
            <span class="td-visual-hidden">AquiTamaulipas.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- hitwebcounter Code START -->

<a href="#" target="_blank"> <img src="http://hitwebcounter.com/counter/counter.php?page=6883436&style=0010&nbdigits=7&type=page&initCount=983811" title="website counter" Alt="website counter"   border="0" > </a> <br/>
<!-- hitwebcounter.com --><a href="#" title="" target="_blank"> </a> </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-72032"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72033"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72034"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72035"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72036"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72037"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72038"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72039"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-74323"><a href="#">Zona conurbada</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74326"><a href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74325"><a href="http://www.aquitamaulipas.com/category/madero/">Madero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74324"><a href="http://www.aquitamaulipas.com/category/altamira/">Altamira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-72040"><a href="#">Columnas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72811"><a href="http://www.aquitamaulipas.com/category/al-vuelo-pegaso/">Al Vuelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72812"><a href="http://www.aquitamaulipas.com/category/cartelera/">Cartelera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72813"><a href="http://www.aquitamaulipas.com/category/entre-lineas-jorge-arano/">Entre Lineas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72815"><a href="http://www.aquitamaulipas.com/category/mundillo-politico/">Mundillo Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72814"><a href="http://www.aquitamaulipas.com/category/la-columna-de-hoy/">La columna de hoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72816"><a href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72817"><a href="http://www.aquitamaulipas.com/category/senal-politica/">Señal Politica</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-91961" class="post-91961 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aquitamaulipas.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Nacional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aquitamaulipas.com/category/nacional/">
                                  <span itemprop="name">Nacional</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Neza, AMLO quiere cerrar la puerta a los corruptos.</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">En Neza, AMLO quiere cerrar la puerta a los corruptos.</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.aquitamaulipas.com/author/tamsadmin/">tamsadmin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T22:15:03+00:00" >May 6, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-91961">30</span></div>                                <div class="td-post-comments"><a href="http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F05%2F06%2Fen-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Neza%2C+AMLO+quiere+cerrar+la+puerta+a+los+corruptos.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F05%2F06%2Fen-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos%2F&via=AquiTamaulipas.com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913797.jpg&description=En+Neza%2C+AMLO+quiere+cerrar+la+puerta+a+los+corruptos." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+Neza%2C+AMLO+quiere+cerrar+la+puerta+a+los+corruptos.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F05%2F06%2Fen-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913797.jpg" data-caption=""><img width="620" height="400" class="entry-thumb td-modal-image" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913797.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913797.jpg 620w, http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913797-300x194.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="1913797"/></a></div>
            <p><strong><em>***En campaña por el Estado de México, AMLO estimó que el presupuesto nacional es de 5.3 billones de pesos, mismo que debe llegar a todas las familias mexicanas; exhortó a no tener un voto diferenciado.</em></strong></p>
<p><em>Por: Excelsior//aquitamaulipas.com</em></p>
<p><strong><em>Nezahualcóyotl, Edomex (06/05/2018).-        </em></strong></p>
<p><em>Andrés Manuel López Obrador, candidato presidencial por la coalición ‘Juntos haremos historia’ aseguró que <strong>las familias en México ya están cansadas de migajas </strong>que se reparten cada vez que hay elecciones, por lo que si se repartiera el presupuesto del gobierno se viviría mejor</em></p>
<p><em>En un evento de en Nezahualcóyotl, AMLO mencionó que es necesario cerrarle la puerta a “esos corruptos&#8221;; e indicó que el presupuesto nacional asciende a <strong>5 billones 300 mil millones de pesos</strong>.</em></p>
<p><em>Es dinero de todos. Somos 28-30 millones de familias en el país, si ese dinero se repartiera en partes iguales <strong>correspondería a 13 mil pesos por familia y no las migajas que se reparten en época electoral</strong>, por eso vamos a llevar a cabo la transformación del país”, expresó.</em></p>
<p><em>López Obrador resaltó que las encuestas lo muestran a la delantera en estados del norte del país y <strong>exhortó a los asistentes a tener un voto parejo y no diferenciado</strong>.</em></p>
<p><em>Asimismo, pidió que se confirme <strong>el 1 de julio la decisión de la mayoría de los mexicanos de cambiar de régimen,</strong> erigir un gobierno honesto y que cuide a la gente.</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F05%2F06%2Fen-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Neza%2C+AMLO+quiere+cerrar+la+puerta+a+los+corruptos.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F05%2F06%2Fen-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos%2F&via=AquiTamaulipas.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913797.jpg&description=En+Neza%2C+AMLO+quiere+cerrar+la+puerta+a+los+corruptos." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+Neza%2C+AMLO+quiere+cerrar+la+puerta+a+los+corruptos.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F05%2F06%2Fen-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/" data-text="En Neza, AMLO quiere cerrar la puerta a los corruptos." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.aquitamaulipas.com/2018/05/06/nosotros-en-la-morelos-ya-decidimos-vamos-con-benito-saenz-los-colonos/">“Nosotros en la Morelos ya decidimos, vamos con Benito Sáenz” los colonos.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.aquitamaulipas.com/2018/05/06/arrancones-%c2%bc-de-milla-en-san-fernando-termina-en-tragedia/">Arrancones ¼ de Milla en San Fernando termina en tragedia.</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.aquitamaulipas.com/author/tamsadmin/"><img alt='' src='http://0.gravatar.com/avatar/ca027825d89408afa74498ac5f052cd0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ca027825d89408afa74498ac5f052cd0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aquitamaulipas.com/author/tamsadmin/">tamsadmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tamsadmin"></span><meta itemprop="datePublished" content="2018-05-06T22:15:03+00:00"><meta itemprop="dateModified" content="2018-05-07T05:17:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aquitamaulipas.com/2018/05/06/en-neza-amlo-quiere-cerrar-la-puerta-a-los-corruptos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png"></span><meta itemprop="name" content="AquiTamaulipas.com"></span><meta itemprop="headline " content="En Neza, AMLO quiere cerrar la puerta a los corruptos."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913797.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="400"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5af0661a7c3e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5af0661a7c3e6" ><script>var block_td_uid_3_5af0661a7c3e6 = new tdBlock();
block_td_uid_3_5af0661a7c3e6.id = "td_uid_3_5af0661a7c3e6";
block_td_uid_3_5af0661a7c3e6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5af0661a7c3e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5af0661a7c3e6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":91961,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5af0661a7c3e6.td_column_number = "3";
block_td_uid_3_5af0661a7c3e6.block_type = "td_block_related_posts";
block_td_uid_3_5af0661a7c3e6.post_count = "3";
block_td_uid_3_5af0661a7c3e6.found_posts = "594";
block_td_uid_3_5af0661a7c3e6.header_color = "";
block_td_uid_3_5af0661a7c3e6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5af0661a7c3e6.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_3_5af0661a7c3e6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5af0661a7eb88" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5af0661a7c3e6" href="#">RELATED ARTICLES</a><a id="td_uid_5_5af0661a7ebc5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5af0661a7c3e6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5af0661a7c3e6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/05/06/en-el-occidente-sur-y-sureste-de-mexico-se-preven-tormentas-muy-fuertes/" rel="bookmark" title="En el occidente, sur y sureste de México se prevén tormentas muy fuertes"><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/CLIMA-1-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/CLIMA-1-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2018/05/CLIMA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el occidente, sur y sureste de México se prevén tormentas muy fuertes"/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/05/06/en-el-occidente-sur-y-sureste-de-mexico-se-preven-tormentas-muy-fuertes/" rel="bookmark" title="En el occidente, sur y sureste de México se prevén tormentas muy fuertes">En el occidente, sur y sureste de México se prevén tormentas muy fuertes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/05/06/no-es-populista-reducir-el-precio-de-la-gasolina-ricardo-anaya/" rel="bookmark" title="No es “populista” reducir el precio de la gasolina: Ricardo Anaya."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/ANAYA-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/ANAYA-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2018/05/ANAYA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No es “populista” reducir el precio de la gasolina: Ricardo Anaya."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/05/06/no-es-populista-reducir-el-precio-de-la-gasolina-ricardo-anaya/" rel="bookmark" title="No es “populista” reducir el precio de la gasolina: Ricardo Anaya.">No es “populista” reducir el precio de la gasolina: Ricardo Anaya.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/05/06/enorme-falta-de-respeto-de-amlo-a-ciudadanos-zavala/" rel="bookmark" title="Enorme falta de respeto de AMLO a ciudadanos: Zavala."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913203-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913203-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2018/05/1913203-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enorme falta de respeto de AMLO a ciudadanos: Zavala."/></a></div>                <a href="http://www.aquitamaulipas.com/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/05/06/enorme-falta-de-respeto-de-amlo-a-ciudadanos-zavala/" rel="bookmark" title="Enorme falta de respeto de AMLO a ciudadanos: Zavala.">Enorme falta de respeto de AMLO a ciudadanos: Zavala.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5af0661a7c3e6" data-td_block_id="td_uid_3_5af0661a7c3e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5af0661a7c3e6" data-td_block_id="td_uid_3_5af0661a7c3e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5af0661a821d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5af0661a821d6" ><script>var block_td_uid_6_5af0661a821d6 = new tdBlock();
block_td_uid_6_5af0661a821d6.id = "td_uid_6_5af0661a821d6";
block_td_uid_6_5af0661a821d6.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5af0661a821d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5af0661a821d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5af0661a821d6.td_column_number = "1";
block_td_uid_6_5af0661a821d6.block_type = "td_block_7";
block_td_uid_6_5af0661a821d6.post_count = "4";
block_td_uid_6_5af0661a821d6.found_posts = "6928";
block_td_uid_6_5af0661a821d6.header_color = "";
block_td_uid_6_5af0661a821d6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5af0661a821d6.max_num_pages = "1732";
tdBlocksArray.push(block_td_uid_6_5af0661a821d6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_6_5af0661a821d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/03/13/suben-los-bonos-de-xico/" rel="bookmark" title="¡¡¡Suben los bonos de Xico!!!"><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/03/LA-COLUMNA-DE-HOY-1-1-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/03/LA-COLUMNA-DE-HOY-1-1-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/03/LA-COLUMNA-DE-HOY-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡¡¡Suben los bonos de Xico!!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/03/13/suben-los-bonos-de-xico/" rel="bookmark" title="¡¡¡Suben los bonos de Xico!!!">¡¡¡Suben los bonos de Xico!!!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T15:08:05+00:00" >March 13, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/10/05/regresan-descuentos-a-la-oficina-fiscal/" rel="bookmark" title="Regresan descuentos a la Oficina Fiscal."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/10/05/regresan-descuentos-a-la-oficina-fiscal/" rel="bookmark" title="Regresan descuentos a la Oficina Fiscal.">Regresan descuentos a la Oficina Fiscal.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T12:45:51+00:00" >October 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/01/31/le-quitan-la-comapa-a-juan-diego-guajardo/" rel="bookmark" title="Le quitan la COMAPA a Juan Diego Guajardo."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/02/comapa-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/02/comapa-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/02/comapa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le quitan la COMAPA a Juan Diego Guajardo."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/01/31/le-quitan-la-comapa-a-juan-diego-guajardo/" rel="bookmark" title="Le quitan la COMAPA a Juan Diego Guajardo.">Le quitan la COMAPA a Juan Diego Guajardo.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-31T22:04:00+00:00" >January 31, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/11/02/implementan-campana-de-actualizacion-en-panteones-municipales/" rel="bookmark" title="Implementan campaña de actualización en panteones municipales."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/11/02/implementan-campana-de-actualizacion-en-panteones-municipales/" rel="bookmark" title="Implementan campaña de actualización en panteones municipales.">Implementan campaña de actualización en panteones municipales.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-02T15:36:24+00:00" >November 2, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_5af0661a821d6" data-td_block_id="td_uid_6_5af0661a821d6">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.aquitamaulipas.com/"><img class="td-retina-data" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" alt="" title=""/></a></div><div class="footer-text-wrap">Aqui Tamaulipas > Últimas Noticias de Reynosa, Tamaulipas y más<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#75161a1b011416011a351404001c0114181400191c0514065b161a18"><span class="__cf_email__" data-cfemail="294a46475d484a5d466948585c405d4844485c454059485a074a4644">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado y Adaptado por: WebStudiio.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/02/27/si-tienen-pruebas-procedan-en-mi-contra-reta-anaya-a-pgr-y-sat/" rel="bookmark" title="Si tienen pruebas procedan en mi contra, reta Anaya a PGR y SAT."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/02/anaya-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/02/anaya-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/02/anaya-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Si tienen pruebas procedan en mi contra, reta Anaya a PGR y SAT."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/02/27/si-tienen-pruebas-procedan-en-mi-contra-reta-anaya-a-pgr-y-sat/" rel="bookmark" title="Si tienen pruebas procedan en mi contra, reta Anaya a PGR y SAT.">Si tienen pruebas procedan en mi contra, reta Anaya a PGR...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-27T16:20:15+00:00" >February 27, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/04/24/rechaza-amlo-debate-con-anaya-puedo-perder-la-cartera/" rel="bookmark" title="Rechaza AMLO debate con Anaya: &#8220;puedo perder la cartera&#8221;."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/04/CRM7840-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/04/CRM7840-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/04/CRM7840-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rechaza AMLO debate con Anaya: &#8220;puedo perder la cartera&#8221;."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/04/24/rechaza-amlo-debate-con-anaya-puedo-perder-la-cartera/" rel="bookmark" title="Rechaza AMLO debate con Anaya: &#8220;puedo perder la cartera&#8221;.">Rechaza AMLO debate con Anaya: &#8220;puedo perder la cartera&#8221;.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-24T20:53:41+00:00" >April 24, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5af0661a8b814
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.aquitamaulipas.com/wp-content/uploads/2017/06/bg-aquitam6.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Reynosa","api_location":"Reynosa","api_language":"en","today_icon":"mist-d","today_icon_text":"mist","today_temp":[18,64.4],"today_humidity":88,"today_wind_speed":[1.3,0.8],"today_min":[16,60.8],"today_max":[19,66.2],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1525802400,"day_temp":[31,87],"day_name":"Tue","owm_day_index":1},{"timestamp":1525888800,"day_temp":[31,88],"day_name":"Wed","owm_day_index":2},{"timestamp":1525975200,"day_temp":[30,85],"day_name":"Thu","owm_day_index":3},{"timestamp":1526061600,"day_temp":[30,86],"day_name":"Fri","owm_day_index":4},{"timestamp":1526148000,"day_temp":[33,92],"day_name":"Sat","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>