<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Propone IGCV mejores viviendas, más salario y menos impuestos. | AquiTamaulipas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aquitamaulipas.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ISMAEL-3.jpg" /><meta name="author" content="tamsadmin">
<link rel="icon" type="image/png" href="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Feed" href="http://www.aquitamaulipas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Comments Feed" href="http://www.aquitamaulipas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Propone IGCV mejores viviendas, más salario y menos impuestos. Comments Feed" href="http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aquitamaulipas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.aquitamaulipas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aquitamaulipas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aquitamaulipas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aprueba IETAM personal para conteo de votos en jornada electoral.' href='http://www.aquitamaulipas.com/2018/06/06/aprueba-ietam-personal-para-conteo-de-votos-en-jornada-electoral/' />
<link rel='next' title='Andrés Zorrilla y Charo González se reúnen con líderes de la CTM..' href='http://www.aquitamaulipas.com/2018/06/06/andres-zorrilla-y-charo-gonzalez-se-reunen-con-lideres-de-la-ctm/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/" />
<link rel='shortlink' href='http://www.aquitamaulipas.com/?p=93930' />
<link rel="alternate" type="application/json+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F06%2F06%2Fpropone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F06%2F06%2Fpropone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aquitamaulipas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.aquitamaulipas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #0a0a0a;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #0a0a0a;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #070f01;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-footer-wrapper::before {
        background-image: url('http://www.aquitamaulipas.com/wp-content/uploads/2017/06/bg-aquitam3.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: 100% auto;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-93930 single-format-standard propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-72032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-72032"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li id="menu-item-72033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72033"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li id="menu-item-72034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72034"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li id="menu-item-72035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72035"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li id="menu-item-72036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72036"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li id="menu-item-72037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72037"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72038"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li id="menu-item-72039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72039"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li id="menu-item-74323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74323"><a href="#">Zona conurbada<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-74326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74326"><a href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li>
	<li id="menu-item-74325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74325"><a href="http://www.aquitamaulipas.com/category/madero/">Madero</a></li>
	<li id="menu-item-74324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74324"><a href="http://www.aquitamaulipas.com/category/altamira/">Altamira</a></li>
</ul>
</li>
<li id="menu-item-72040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72040"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-72811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72811"><a href="http://www.aquitamaulipas.com/category/al-vuelo-pegaso/">Al Vuelo</a></li>
	<li id="menu-item-72812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72812"><a href="http://www.aquitamaulipas.com/category/cartelera/">Cartelera</a></li>
	<li id="menu-item-72813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72813"><a href="http://www.aquitamaulipas.com/category/entre-lineas-jorge-arano/">Entre Lineas</a></li>
	<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72815"><a href="http://www.aquitamaulipas.com/category/mundillo-politico/">Mundillo Politico</a></li>
	<li id="menu-item-72814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72814"><a href="http://www.aquitamaulipas.com/category/la-columna-de-hoy/">La columna de hoy</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="http://www.aquitamaulipas.com/category/senal-politica/">Señal Politica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Reynosa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                7 June, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.aquitamaulipas.com/">
            <img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
            <span class="td-visual-hidden">AquiTamaulipas.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://www.tam.gob.mx" target="new"><img src="http://aquitamaulipas.com/banners/banner-dengue2018.jpg" style="width: 600px; height:110px"></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-72032"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72033"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72034"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72035"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72036"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72037"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72038"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72039"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-74323"><a href="#">Zona conurbada</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74326"><a href="http://www.aquitamaulipas.com/category/tampico/">Tampico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74325"><a href="http://www.aquitamaulipas.com/category/madero/">Madero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74324"><a href="http://www.aquitamaulipas.com/category/altamira/">Altamira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-72040"><a href="#">Columnas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72811"><a href="http://www.aquitamaulipas.com/category/al-vuelo-pegaso/">Al Vuelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72812"><a href="http://www.aquitamaulipas.com/category/cartelera/">Cartelera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72813"><a href="http://www.aquitamaulipas.com/category/entre-lineas-jorge-arano/">Entre Lineas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72815"><a href="http://www.aquitamaulipas.com/category/mundillo-politico/">Mundillo Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72814"><a href="http://www.aquitamaulipas.com/category/la-columna-de-hoy/">La columna de hoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72816"><a href="http://www.aquitamaulipas.com/category/reloj-politico/">Reloj Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72817"><a href="http://www.aquitamaulipas.com/category/senal-politica/">Señal Politica</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-93930" class="post-93930 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-reynosa" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aquitamaulipas.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Destacadas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aquitamaulipas.com/category/destacadas/">
                                  <span itemprop="name">Destacadas</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Propone IGCV mejores viviendas, más salario y menos impuestos.</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.aquitamaulipas.com/category/destacadas/">Destacadas</a></li><li class="entry-category"><a  href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Propone IGCV mejores viviendas, más salario y menos impuestos.</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.aquitamaulipas.com/author/tamsadmin/">tamsadmin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T21:14:19+00:00" >June 6, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-93930">28</span></div>                                <div class="td-post-comments"><a href="http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F06%2F06%2Fpropone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Propone+IGCV+mejores+viviendas%2C+m%C3%A1s+salario+y+menos+impuestos.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F06%2F06%2Fpropone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos%2F&via=AquiTamaulipas.com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ISMAEL-3.jpg&description=Propone+IGCV+mejores+viviendas%2C+m%C3%A1s+salario+y+menos+impuestos." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Propone+IGCV+mejores+viviendas%2C+m%C3%A1s+salario+y+menos+impuestos.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F06%2F06%2Fpropone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ISMAEL-3.jpg" data-caption=""><img width="620" height="410" class="entry-thumb td-modal-image" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ISMAEL-3.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ISMAEL-3.jpg 620w, http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ISMAEL-3-300x198.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="ISMAEL"/></a></div>
            <p><strong><em>***Se reúne candidato a Senador con obreros para recibir propuestas a fin de mejorar sus condiciones laborales y de bienestar social.</em></strong></p>
<p><em>De la Redaccion//aquitamaulipas.com</em></p>
<p><strong><em>Ciudad Reynosa, Tamaulipas (06/06/2018).-             </em></strong><em>El candidato del Frente al Senado de la República, Ismael García Cabeza de Vaca, legislará para que los trabajadores no tengan que cargar hasta 30 años con una deuda ante INFONAVIT por las casas que obtienen mediante financiamiento.</em></p>
<p><em>Ante cientos de trabajadores del Sindicato Industrial Autónomo de Operarios en General de Maquiladoras de la República Mexicana, precisó que se plantearán propuestas para que el descuento en nómina vaya directo a capital y no sólo cubra intereses del crédito para vivienda.</em></p>
<p><em>Al asistir como invitado especial a la Asamblea General Extraordinaria de Delegados y Funcionarios de SIAMAR, el candidato de la coalición formada por el PAN, PRD y Movimiento Ciudadano reveló que exigirá se garantice la edificación de viviendas con materiales de calidad.</em></p>
<p><em>García Cabeza de Vaca, acompañado de los candidatos a Diputados Federales, Juanita Sánchez y Neto Robinson, expuso que también promoverán reformas fiscales para que los obreros con ingreso mensual de hasta 10 mil pesos, ya no paguen el Impuesto Sobre la Renta.</em></p>
<p><em>Aprovechó para dar a conocer el Ingreso Básico Universal que implementará Ricardo Anaya como Presidente de México para que cada integrante de familia reciba un beneficio económico mensual.</em></p>
<p><em>Los sindicalizados que dirige Alberto Lara expresaron su apoyo y confianza para los candidatos de Por México Al Frente, les representen en el Congreso de la Unión.</em></p>
<p><em>Más tarde, Ismael García Cabeza de Vaca realizó un recorrido por la compañía RBC de México donde reconoció la calidad de la mano de obra en la frontera tamaulipeca, lo que hace más atractiva la zona para invertir.</em></p>
<p><em>Ante los trabajadores, el candidato a Senador también destacó que se mejorará el salario mínimo gradualmente hasta que sea duplicado.</em></p>
<p><em>Ismael García Cabeza de Vaca aseguró que impulsará políticas para mantener el intercambio comercial con medidas que beneficien el flujo de importaciones y exportaciones que incentiven la apertura y ampliación de más empresas.</em></p>
<p><em>“Reynosa es la zona ideal para el desarrollo de inversiones y desde el Senado vamos a generar las condiciones necesarias para que lleguen más empresas”, concluyó.</em></p>
<p><strong><em> </em></strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F06%2F06%2Fpropone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Propone+IGCV+mejores+viviendas%2C+m%C3%A1s+salario+y+menos+impuestos.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F06%2F06%2Fpropone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos%2F&via=AquiTamaulipas.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ISMAEL-3.jpg&description=Propone+IGCV+mejores+viviendas%2C+m%C3%A1s+salario+y+menos+impuestos." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Propone+IGCV+mejores+viviendas%2C+m%C3%A1s+salario+y+menos+impuestos.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2018%2F06%2F06%2Fpropone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/" data-text="Propone IGCV mejores viviendas, más salario y menos impuestos." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.aquitamaulipas.com/2018/06/06/aprueba-ietam-personal-para-conteo-de-votos-en-jornada-electoral/">Aprueba IETAM personal para conteo de votos en jornada electoral.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.aquitamaulipas.com/2018/06/06/andres-zorrilla-y-charo-gonzalez-se-reunen-con-lideres-de-la-ctm/">Andrés Zorrilla y Charo González se reúnen con líderes de la CTM..</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.aquitamaulipas.com/author/tamsadmin/"><img alt='' src='http://0.gravatar.com/avatar/ca027825d89408afa74498ac5f052cd0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ca027825d89408afa74498ac5f052cd0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aquitamaulipas.com/author/tamsadmin/">tamsadmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tamsadmin"></span><meta itemprop="datePublished" content="2018-06-06T21:14:19+00:00"><meta itemprop="dateModified" content="2018-06-07T05:15:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aquitamaulipas.com/2018/06/06/propone-igcv-mejores-viviendas-mas-salario-y-menos-impuestos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png"></span><meta itemprop="name" content="AquiTamaulipas.com"></span><meta itemprop="headline " content="Propone IGCV mejores viviendas, más salario y menos impuestos."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ISMAEL-3.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="410"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b1919d495e27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b1919d495e27" ><script>var block_td_uid_3_5b1919d495e27 = new tdBlock();
block_td_uid_3_5b1919d495e27.id = "td_uid_3_5b1919d495e27";
block_td_uid_3_5b1919d495e27.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5b1919d495e27_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b1919d495e27_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":93930,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5b1919d495e27.td_column_number = "3";
block_td_uid_3_5b1919d495e27.block_type = "td_block_related_posts";
block_td_uid_3_5b1919d495e27.post_count = "3";
block_td_uid_3_5b1919d495e27.found_posts = "5308";
block_td_uid_3_5b1919d495e27.header_color = "";
block_td_uid_3_5b1919d495e27.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b1919d495e27.max_num_pages = "1770";
tdBlocksArray.push(block_td_uid_3_5b1919d495e27);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b1919d49ff1d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b1919d495e27" href="#">RELATED ARTICLES</a><a id="td_uid_5_5b1919d49ff5b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b1919d495e27" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5b1919d495e27 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/06/06/andres-zorrilla-y-charo-gonzalez-se-reunen-con-lideres-de-la-ctm/" rel="bookmark" title="Andrés Zorrilla y Charo González se reúnen con líderes de la CTM.."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ZORRILLA-1-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ZORRILLA-1-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2018/06/ZORRILLA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andrés Zorrilla y Charo González se reúnen con líderes de la CTM.."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/06/06/andres-zorrilla-y-charo-gonzalez-se-reunen-con-lideres-de-la-ctm/" rel="bookmark" title="Andrés Zorrilla y Charo González se reúnen con líderes de la CTM..">Andrés Zorrilla y Charo González se reúnen con líderes de la CTM..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/06/06/aprueba-ietam-personal-para-conteo-de-votos-en-jornada-electoral/" rel="bookmark" title="Aprueba IETAM personal para conteo de votos en jornada electoral."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/IETAM-2-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/IETAM-2-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2018/06/IETAM-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueba IETAM personal para conteo de votos en jornada electoral."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/06/06/aprueba-ietam-personal-para-conteo-de-votos-en-jornada-electoral/" rel="bookmark" title="Aprueba IETAM personal para conteo de votos en jornada electoral.">Aprueba IETAM personal para conteo de votos en jornada electoral.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/06/06/desarrollo-economico-principal-bastion-de-reynosa-neto/" rel="bookmark" title="“Desarrollo económico, principal bastión de Reynosa”: Neto."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/NETO-2-218x150.jpeg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/06/NETO-2-218x150.jpeg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2018/06/NETO-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Desarrollo económico, principal bastión de Reynosa”: Neto."/></a></div>                <a href="http://www.aquitamaulipas.com/category/reynosa/" class="td-post-category">Reynosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/06/06/desarrollo-economico-principal-bastion-de-reynosa-neto/" rel="bookmark" title="“Desarrollo económico, principal bastión de Reynosa”: Neto.">“Desarrollo económico, principal bastión de Reynosa”: Neto.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b1919d495e27" data-td_block_id="td_uid_3_5b1919d495e27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b1919d495e27" data-td_block_id="td_uid_3_5b1919d495e27"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5b1919d4a32a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b1919d4a32a6" ><script>var block_td_uid_6_5b1919d4a32a6 = new tdBlock();
block_td_uid_6_5b1919d4a32a6.id = "td_uid_6_5b1919d4a32a6";
block_td_uid_6_5b1919d4a32a6.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b1919d4a32a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b1919d4a32a6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b1919d4a32a6.td_column_number = "1";
block_td_uid_6_5b1919d4a32a6.block_type = "td_block_7";
block_td_uid_6_5b1919d4a32a6.post_count = "4";
block_td_uid_6_5b1919d4a32a6.found_posts = "7569";
block_td_uid_6_5b1919d4a32a6.header_color = "";
block_td_uid_6_5b1919d4a32a6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b1919d4a32a6.max_num_pages = "1893";
tdBlocksArray.push(block_td_uid_6_5b1919d4a32a6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_6_5b1919d4a32a6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/10/05/fgcv-pide-declaratoria-de-emergencia-para-altamira/" rel="bookmark" title="FGCV pide declaratoria de emergencia para Altamira."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/10/05/fgcv-pide-declaratoria-de-emergencia-para-altamira/" rel="bookmark" title="FGCV pide declaratoria de emergencia para Altamira.">FGCV pide declaratoria de emergencia para Altamira.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T13:00:41+00:00" >October 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/09/26/impulsa-gobierno-de-alma-laura-amparan-mejoramiento-de-escuelas-en-altamira/" rel="bookmark" title="Impulsa Gobierno de Alma Laura Amparán mejoramiento de escuelas en Altamira."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/09/26/impulsa-gobierno-de-alma-laura-amparan-mejoramiento-de-escuelas-en-altamira/" rel="bookmark" title="Impulsa Gobierno de Alma Laura Amparán mejoramiento de escuelas en Altamira.">Impulsa Gobierno de Alma Laura Amparán mejoramiento de escuelas en Altamira.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T22:07:25+00:00" >September 26, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/11/16/en-tamaulipas-repatriados-trabajando-vinculacion-laboral-y-retorno-seguro-y-ordenado/" rel="bookmark" title="En Tamaulipas, Repatriados Trabajando; vinculación laboral y retorno seguro y ordenado."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/11/16/en-tamaulipas-repatriados-trabajando-vinculacion-laboral-y-retorno-seguro-y-ordenado/" rel="bookmark" title="En Tamaulipas, Repatriados Trabajando; vinculación laboral y retorno seguro y ordenado.">En Tamaulipas, Repatriados Trabajando; vinculación laboral y retorno seguro y ordenado.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T21:35:40+00:00" >November 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/02/23/preguntas-sin-respuesta/" rel="bookmark" title="Preguntas sin respuesta."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/02/CARTELERA-3-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/02/CARTELERA-3-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/02/CARTELERA-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preguntas sin respuesta."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/02/23/preguntas-sin-respuesta/" rel="bookmark" title="Preguntas sin respuesta.">Preguntas sin respuesta.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-23T16:18:06+00:00" >February 23, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_5b1919d4a32a6" data-td_block_id="td_uid_6_5b1919d4a32a6">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.aquitamaulipas.com/"><img class="td-retina-data" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017.png" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2017/06/logo-aquitams2017-retina.png" alt="" title=""/></a></div><div class="footer-text-wrap">Aqui Tamaulipas > Últimas Noticias de Reynosa, Tamaulipas y más

<!-- hitwebcounter Code START -->

<a href="#" target="_blank"> <img src="http://hitwebcounter.com/counter/counter.php?page=6883436&style=0010&nbdigits=7&type=page&initCount=983811" title="website counter" Alt="website counter"   border="0" > </a> <br/>
<!-- hitwebcounter.com --><a href="#" title="" target="_blank"> </a> <div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#1f7c70716b7e7c6b705f7e6e6a766b7e727e6a73766f7e6c317c7072"><span class="__cf_email__" data-cfemail="781b17160c191b0c173819090d110c1915190d141108190b561b1715">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aquitamps/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aquitamps" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo9H-dqCx2cxBZUmqlSG6wQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado y Adaptado por: WebStudiio.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/10/08/mejoran-imagen-urbana-retirando-yonques-en-colonias/" rel="bookmark" title="Mejoran imagen urbana retirando yonques en colonias."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/10/08/mejoran-imagen-urbana-retirando-yonques-en-colonias/" rel="bookmark" title="Mejoran imagen urbana retirando yonques en colonias.">Mejoran imagen urbana retirando yonques en colonias.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-08T15:44:21+00:00" >October 8, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2017/07/04/itca-invita-a-cursos-de-verano-en-el-parque-cultural/" rel="bookmark" title="ITCA invita a cursos de verano en el Parque Cultural."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2017/07/04/itca-invita-a-cursos-de-verano-en-el-parque-cultural/" rel="bookmark" title="ITCA invita a cursos de verano en el Parque Cultural.">ITCA invita a cursos de verano en el Parque Cultural.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T05:52:54+00:00" >July 4, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5b1919d4b03a1
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.aquitamaulipas.com/wp-content/uploads/2017/06/bg-aquitam6.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Reynosa","api_location":"Reynosa","api_language":"en","today_icon":"mist-n","today_icon_text":"mist","today_temp":[25.2,77.4],"today_humidity":83,"today_wind_speed":[1.5,0.9],"today_min":[24,75.2],"today_max":[27,80.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1528480800,"day_temp":[33,92],"day_name":"Fri","owm_day_index":2},{"timestamp":1528567200,"day_temp":[34,93],"day_name":"Sat","owm_day_index":3},{"timestamp":1528653600,"day_temp":[36,97],"day_name":"Sun","owm_day_index":4},{"timestamp":1528740000,"day_temp":[36,97],"day_name":"Mon","owm_day_index":5},{"timestamp":1528826400,"day_temp":[36,97],"day_name":"Tue","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>