<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los Gobiernos Fronterizos”: Francisco García Cabeza de Vaca. | AquiTamaulipas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aquitamaulipas.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario.jpg" /><meta name="author" content="Norma Sanchez">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Feed" href="http://www.aquitamaulipas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; RSS de los comentarios" href="http://www.aquitamaulipas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; “Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los Gobiernos Fronterizos”: Francisco García Cabeza de Vaca. RSS de los comentarios" href="http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aquitamaulipas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=4.9.10' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.aquitamaulipas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aquitamaulipas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aquitamaulipas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se preparan alumnos de CONALEP Reynosa para concurso nacional de emprendedores.' href='http://www.aquitamaulipas.com/2019/06/18/se-preparan-alumnos-de-conalep-reynosa-para-concurso-nacional-de-emprendedores/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/" />
<link rel='shortlink' href='http://www.aquitamaulipas.com/?p=19921' />
<link rel="alternate" type="application/json+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2019%2F06%2F18%2Fnecesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aquitamaulipas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2019%2F06%2F18%2Fnecesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aquitamaulipas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>body {visibility:hidden;}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aquitamaulipas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.aquitamaulipas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19921 single-format-standard necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-30"><a href="http://www.aquitamaulipas.com/">Inicio</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="http://www.aquitamaulipas.com/category/zona-conurbada/">Zona Conurbada<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.aquitamaulipas.com/category/zona-conurbada/tampico/">Tampico</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.aquitamaulipas.com/category/zona-conurbada/madero/">Madero</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.aquitamaulipas.com/category/zona-conurbada/altamira/">Altamira</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.aquitamaulipas.com/category/columnas/">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.aquitamaulipas.com/category/columnas/mundillo-politico/">Mundillo Politico</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.aquitamaulipas.com/category/columnas/senal-politica/">Señal Politica</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.aquitamaulipas.com/category/columnas/la-columna-de-hoy/">La columna de hoy</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.aquitamaulipas.com/category/columnas/reloj-politico/">Reloj Politico</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.aquitamaulipas.com/category/columnas/entre-lineas/">Entre Lineas</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.aquitamaulipas.com/category/columnas/al-vuelo/">Al Vuelo</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.aquitamaulipas.com/category/columnas/filosofo-de-guemez/">Filosofo de Guemez</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.aquitamaulipas.com/category/columnas/cartelera/">Cartelera</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.aquitamaulipas.com/category/gobierno-del-estado/">Gobierno del Estado</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.aquitamaulipas.com/category/uat/">UAT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Reynosa, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, junio 19, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.aquitamaulipas.com/">
            <img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/logo-aquitams2017-retina.png" alt=""/>
            <span class="td-visual-hidden">AquiTamaulipas.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script type="text/javascript" src="//counter.websiteout.net/js/2/0/1025811/1"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/logo-aquitams2017-retina.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.aquitamaulipas.com/">
			<img class="td-retina-data" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/logo-aquitams2017-retina.png" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/logo-aquitams2017-retina.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="http://www.aquitamaulipas.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.aquitamaulipas.com/category/matamoros/">Matamoros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://www.aquitamaulipas.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://www.aquitamaulipas.com/category/veracruz/">Veracruz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a href="http://www.aquitamaulipas.com/category/zona-conurbada/">Zona Conurbada</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.aquitamaulipas.com/category/zona-conurbada/tampico/">Tampico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="http://www.aquitamaulipas.com/category/zona-conurbada/madero/">Madero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.aquitamaulipas.com/category/zona-conurbada/altamira/">Altamira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31"><a href="http://www.aquitamaulipas.com/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://www.aquitamaulipas.com/category/columnas/mundillo-politico/">Mundillo Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://www.aquitamaulipas.com/category/columnas/senal-politica/">Señal Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://www.aquitamaulipas.com/category/columnas/la-columna-de-hoy/">La columna de hoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://www.aquitamaulipas.com/category/columnas/reloj-politico/">Reloj Politico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.aquitamaulipas.com/category/columnas/entre-lineas/">Entre Lineas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.aquitamaulipas.com/category/columnas/al-vuelo/">Al Vuelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.aquitamaulipas.com/category/columnas/filosofo-de-guemez/">Filosofo de Guemez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.aquitamaulipas.com/category/columnas/cartelera/">Cartelera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://www.aquitamaulipas.com/category/gobierno-del-estado/">Gobierno del Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://www.aquitamaulipas.com/category/uat/">UAT</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aquitamaulipas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aquitamaulipas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacadas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aquitamaulipas.com/category/destacadas/">
                                  <span itemprop="name">Destacadas</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19921" class="post-19921 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.aquitamaulipas.com/category/destacadas/">Destacadas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los Gobiernos Fronterizos”: Francisco García Cabeza de Vaca.</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.aquitamaulipas.com/author/tamsadmon/">Norma Sanchez</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T23:40:54+00:00" >18 junio, 2019</time></span>                    <div class="td-post-comments"><a href="http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19921">55</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2019%2F06%2F18%2Fnecesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CNecesario+conocer+los+alcances+de+la+Estrategia+Migratoria+y+c%C3%B3mo+coadyuvar%C3%A1n+los+Gobiernos+Fronterizos%E2%80%9D%3A+Francisco+Garc%C3%ADa+Cabeza+de+Vaca.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2019%2F06%2F18%2Fnecesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca%2F&via=AquiTamaulipas.com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario.jpg&description=%E2%80%9CNecesario+conocer+los+alcances+de+la+Estrategia+Migratoria+y+c%C3%B3mo+coadyuvar%C3%A1n+los+Gobiernos+Fronterizos%E2%80%9D%3A+Francisco+Garc%C3%ADa+Cabeza+de+Vaca." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CNecesario+conocer+los+alcances+de+la+Estrategia+Migratoria+y+c%C3%B3mo+coadyuvar%C3%A1n+los+Gobiernos+Fronterizos%E2%80%9D%3A+Francisco+Garc%C3%ADa+Cabeza+de+Vaca.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2019%2F06%2F18%2Fnecesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario.jpg" data-caption=""><img width="550" height="520" class="entry-thumb td-modal-image" src="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario.jpg 550w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario-300x284.jpg 300w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario-444x420.jpg 444w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="Necesario"/></a></div>
        <p><strong><em>***Planteó la necesidad de que en los próximos días se tuviera una reunión con el secretario de Relaciones Exteriores, Marcelo Ebrard Casaubon.</em></strong></p>
<p><em>De la Redaccion//aquitamaulipas.com</em></p>
<p><strong><em>Ciudad de México (18/06/2019).-</em></strong><em>               En el marco de una reunión de trabajo que sostuvo con el Jefe de la Oficina de la Presidencia de la República, Alfonso Romo, el Gobernador, Francisco García Cabeza de Vaca, planteó la necesidad de que en los próximos días se realice una reunión con el secretario de Relaciones Exteriores, Marcelo Ebrard Casaubon, para conocer los alcances de la estrategia y cómo van a coadyuvar los gobiernos estatales en el tema de la migración.</em></p>
<p><em>En reunión celebrada en Palacio Nacional, el mandatario estatal indicó que en esta ocasión se habló de llevar unas acciones en la frontera norte, “es ahí donde seguramente, y donde esperamos los gobernadores fronterizos, que en los próximos días se pueda tener una reunión con el encargado de esta operación, que es el canciller Marcelo Ebrard”.</em></p>
<p><em>En este sentido, García Cabeza de Vaca dijo que se deben conocer cuáles son las acciones que se van a llevar cabo en cada una de estas fronteras, pero también en toda la ruta que están utilizando estos migrantes.</em></p>
<p><em>“Aquellos que ya están en territorio nacional, y aquellos que por situaciones de ellos están buscando llegar a Estados Unidos”. destacó.</em></p>
<p><em>Sostuvo que en Nuevo Laredo ya hay apostados migrantes, “ya estaban desde antes, como en Tijuana, Ciudad Juárez, como se tienen en gran parte de las ciudades más importantes de la frontera norte del país”, por eso es importante conocer la estrategia, concluyó.</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.aquitamaulipas.com/wp-content/uploads/2018/10/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aquitamaulipas.com%2F2019%2F06%2F18%2Fnecesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CNecesario+conocer+los+alcances+de+la+Estrategia+Migratoria+y+c%C3%B3mo+coadyuvar%C3%A1n+los+Gobiernos+Fronterizos%E2%80%9D%3A+Francisco+Garc%C3%ADa+Cabeza+de+Vaca.&url=http%3A%2F%2Fwww.aquitamaulipas.com%2F2019%2F06%2F18%2Fnecesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca%2F&via=AquiTamaulipas.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/&amp;media=http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario.jpg&description=%E2%80%9CNecesario+conocer+los+alcances+de+la+Estrategia+Migratoria+y+c%C3%B3mo+coadyuvar%C3%A1n+los+Gobiernos+Fronterizos%E2%80%9D%3A+Francisco+Garc%C3%ADa+Cabeza+de+Vaca." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CNecesario+conocer+los+alcances+de+la+Estrategia+Migratoria+y+c%C3%B3mo+coadyuvar%C3%A1n+los+Gobiernos+Fronterizos%E2%80%9D%3A+Francisco+Garc%C3%ADa+Cabeza+de+Vaca.%20-%20http%3A%2F%2Fwww.aquitamaulipas.com%2F2019%2F06%2F18%2Fnecesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/" data-text="“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los Gobiernos Fronterizos”: Francisco García Cabeza de Vaca." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.aquitamaulipas.com/2019/06/18/se-preparan-alumnos-de-conalep-reynosa-para-concurso-nacional-de-emprendedores/">Se preparan alumnos de CONALEP Reynosa para concurso nacional de emprendedores.</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.aquitamaulipas.com/author/tamsadmon/"><img alt='' src='http://2.gravatar.com/avatar/2886db4da8f202decba7c059729d973a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2886db4da8f202decba7c059729d973a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aquitamaulipas.com/author/tamsadmon/">Norma Sanchez</a></span></div><div class="td-author-url"><a href="http://www.aquitamaulipas.com">http://www.aquitamaulipas.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Norma Sanchez"></span><meta itemprop="datePublished" content="2019-06-18T23:40:54+00:00"><meta itemprop="dateModified" content="2019-06-19T04:57:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/logo-aquitams2017-retina.png"></span><meta itemprop="name" content="AquiTamaulipas.com"></span><meta itemprop="headline " content="“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los Gobiernos Fronterizos”: Francisco García Cabeza de Vaca."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="520"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d09fa0d1d444_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d09fa0d1d444" ><script>var block_td_uid_3_5d09fa0d1d444 = new tdBlock();
block_td_uid_3_5d09fa0d1d444.id = "td_uid_3_5d09fa0d1d444";
block_td_uid_3_5d09fa0d1d444.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5d09fa0d1d444_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d09fa0d1d444_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19921,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_5d09fa0d1d444.td_column_number = "3";
block_td_uid_3_5d09fa0d1d444.block_type = "td_block_related_posts";
block_td_uid_3_5d09fa0d1d444.post_count = "3";
block_td_uid_3_5d09fa0d1d444.found_posts = "1711";
block_td_uid_3_5d09fa0d1d444.header_color = "";
block_td_uid_3_5d09fa0d1d444.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d09fa0d1d444.max_num_pages = "571";
tdBlocksArray.push(block_td_uid_3_5d09fa0d1d444);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d09fa0d224e5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d09fa0d1d444" href="#">Artículo relacionados</a><a id="td_uid_5_5d09fa0d22523" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d09fa0d1d444" href="#">Más del autor</a></h4><div id=td_uid_3_5d09fa0d1d444 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2019/06/18/no-habra-afectaciones-por-eliminacion-de-prospera/" rel="bookmark" title="No habrá afectaciones por eliminación de “Prospera”."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/No-habrá-afectaciones-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/No-habrá-afectaciones-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/No-habrá-afectaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No habrá afectaciones por eliminación de “Prospera”."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2019/06/18/no-habra-afectaciones-por-eliminacion-de-prospera/" rel="bookmark" title="No habrá afectaciones por eliminación de “Prospera”.">No habrá afectaciones por eliminación de “Prospera”.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2019/06/18/graduan-generacion-xlvi-maki-esther-ortiz-dominguez/" rel="bookmark" title="Gradúan Generación XLVI ‘Maki Esther Ortiz Domínguez’."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/GRADUAN-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/GRADUAN-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/GRADUAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gradúan Generación XLVI ‘Maki Esther Ortiz Domínguez’."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2019/06/18/graduan-generacion-xlvi-maki-esther-ortiz-dominguez/" rel="bookmark" title="Gradúan Generación XLVI ‘Maki Esther Ortiz Domínguez’.">Gradúan Generación XLVI ‘Maki Esther Ortiz Domínguez’.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2019/06/18/modulo-del-predial-en-audiencias-publicas/" rel="bookmark" title="Modulo del predial en audiencias públicas."><img width="218" height="150" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/PREDIAL-1-218x150.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/PREDIAL-1-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/PREDIAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modulo del predial en audiencias públicas."/></a></div>                <a href="http://www.aquitamaulipas.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2019/06/18/modulo-del-predial-en-audiencias-publicas/" rel="bookmark" title="Modulo del predial en audiencias públicas.">Modulo del predial en audiencias públicas.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d09fa0d1d444" data-td_block_id="td_uid_3_5d09fa0d1d444"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d09fa0d1d444" data-td_block_id="td_uid_3_5d09fa0d1d444"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5d09fa0d26f7c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d09fa0d26f7c" ><script>var block_td_uid_7_5d09fa0d26f7c = new tdBlock();
block_td_uid_7_5d09fa0d26f7c.id = "td_uid_7_5d09fa0d26f7c";
block_td_uid_7_5d09fa0d26f7c.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5d09fa0d26f7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d09fa0d26f7c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d09fa0d26f7c.td_column_number = "1";
block_td_uid_7_5d09fa0d26f7c.block_type = "td_block_7";
block_td_uid_7_5d09fa0d26f7c.post_count = "3";
block_td_uid_7_5d09fa0d26f7c.found_posts = "6484";
block_td_uid_7_5d09fa0d26f7c.header_color = "";
block_td_uid_7_5d09fa0d26f7c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d09fa0d26f7c.max_num_pages = "2162";
tdBlocksArray.push(block_td_uid_7_5d09fa0d26f7c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_7_5d09fa0d26f7c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/" rel="bookmark" title="“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los Gobiernos Fronterizos”: Francisco García Cabeza de Vaca."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Necesario-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los Gobiernos Fronterizos”: Francisco García Cabeza de Vaca."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2019/06/18/necesario-conocer-los-alcances-de-la-estrategia-migratoria-y-como-coadyuvaran-los-gobiernos-fronterizos-francisco-garcia-cabeza-de-vaca/" rel="bookmark" title="“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán los Gobiernos Fronterizos”: Francisco García Cabeza de Vaca.">“Necesario conocer los alcances de la Estrategia Migratoria y cómo coadyuvarán...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T23:40:54+00:00" >18 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2019/06/18/se-preparan-alumnos-de-conalep-reynosa-para-concurso-nacional-de-emprendedores/" rel="bookmark" title="Se preparan alumnos de CONALEP Reynosa para concurso nacional de emprendedores."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Se-preparan-alumnos-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Se-preparan-alumnos-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Se-preparan-alumnos-300x210.jpg 300w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Se-preparan-alumnos-218x150.jpg 218w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Se-preparan-alumnos.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se preparan alumnos de CONALEP Reynosa para concurso nacional de emprendedores."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2019/06/18/se-preparan-alumnos-de-conalep-reynosa-para-concurso-nacional-de-emprendedores/" rel="bookmark" title="Se preparan alumnos de CONALEP Reynosa para concurso nacional de emprendedores.">Se preparan alumnos de CONALEP Reynosa para concurso nacional de emprendedores.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T22:14:52+00:00" >18 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2019/06/18/exhorta-profeco-a-evitar-fraudes-por-temporada-de-graduaciones/" rel="bookmark" title="Exhorta PROFECO a evitar fraudes por temporada de graduaciones."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Exhorta-PROFECO-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Exhorta-PROFECO-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2019/06/Exhorta-PROFECO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exhorta PROFECO a evitar fraudes por temporada de graduaciones."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2019/06/18/exhorta-profeco-a-evitar-fraudes-por-temporada-de-graduaciones/" rel="bookmark" title="Exhorta PROFECO a evitar fraudes por temporada de graduaciones.">Exhorta PROFECO a evitar fraudes por temporada de graduaciones.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T22:13:56+00:00" >18 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5d09fa0d31342_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d09fa0d31342" ><script>var block_td_uid_8_5d09fa0d31342 = new tdBlock();
block_td_uid_8_5d09fa0d31342.id = "td_uid_8_5d09fa0d31342";
block_td_uid_8_5d09fa0d31342.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5d09fa0d31342_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d09fa0d31342_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d09fa0d31342.td_column_number = "1";
block_td_uid_8_5d09fa0d31342.block_type = "td_block_7";
block_td_uid_8_5d09fa0d31342.post_count = "3";
block_td_uid_8_5d09fa0d31342.found_posts = "6484";
block_td_uid_8_5d09fa0d31342.header_color = "";
block_td_uid_8_5d09fa0d31342.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d09fa0d31342.max_num_pages = "2162";
tdBlocksArray.push(block_td_uid_8_5d09fa0d31342);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_8_5d09fa0d31342 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/11/09/fatal-accidente-en-tampico-deja-3-muertos/" rel="bookmark" title="Fatal accidente en Tampico, deja 3 muertos."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/11/accidente-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/11/accidente-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/11/accidente-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fatal accidente en Tampico, deja 3 muertos."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/11/09/fatal-accidente-en-tampico-deja-3-muertos/" rel="bookmark" title="Fatal accidente en Tampico, deja 3 muertos.">Fatal accidente en Tampico, deja 3 muertos.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T14:01:36+00:00" >9 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/10/05/en-quince-dias-quedara-optimizado-el-servicio-de-recoleccion-de-basura-en-tampico/" rel="bookmark" title="En quince días quedará optimizado el servicio de recolección de Basura en Tampico"><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/10/chucho-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/10/chucho-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/10/chucho-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En quince días quedará optimizado el servicio de recolección de Basura en Tampico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/10/05/en-quince-dias-quedara-optimizado-el-servicio-de-recoleccion-de-basura-en-tampico/" rel="bookmark" title="En quince días quedará optimizado el servicio de recolección de Basura en Tampico">En quince días quedará optimizado el servicio de recolección de Basura...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T13:03:43+00:00" >5 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2019/02/27/no-dejan-estudiar-a-nina-que-fue-violentada-sexualmente/" rel="bookmark" title="No dejan estudiar a niña que fue violentada sexualmente."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2019/02/No-dejan-estudiar-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2019/02/No-dejan-estudiar-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2019/02/No-dejan-estudiar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="No dejan estudiar a niña que fue violentada sexualmente."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2019/02/27/no-dejan-estudiar-a-nina-que-fue-violentada-sexualmente/" rel="bookmark" title="No dejan estudiar a niña que fue violentada sexualmente.">No dejan estudiar a niña que fue violentada sexualmente.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-27T23:30:50+00:00" >27 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5d09fa0d4ab5b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d09fa0d4ab5b" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.aquitamaulipas.com/category/reynosa/">Reynosa<span class="td-cat-no">1818</span></a></li><li><a href="http://www.aquitamaulipas.com/category/destacadas/">Destacadas<span class="td-cat-no">1712</span></a></li><li><a href="http://www.aquitamaulipas.com/category/ciudad-victoria/">Ciudad Victoria<span class="td-cat-no">814</span></a></li><li><a href="http://www.aquitamaulipas.com/category/zona-conurbada/madero/">Madero<span class="td-cat-no">525</span></a></li><li><a href="http://www.aquitamaulipas.com/category/zona-conurbada/altamira/">Altamira<span class="td-cat-no">478</span></a></li><li><a href="http://www.aquitamaulipas.com/category/rio-bravo/">Rio Bravo<span class="td-cat-no">332</span></a></li><li><a href="http://www.aquitamaulipas.com/category/zona-conurbada/tampico/">Tampico<span class="td-cat-no">262</span></a></li><li><a href="http://www.aquitamaulipas.com/category/nacional/">Nacional<span class="td-cat-no">171</span></a></li><li><a href="http://www.aquitamaulipas.com/category/gobierno-del-estado/">Gobierno del Estado<span class="td-cat-no">154</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.aquitamaulipas.com/"><img class="td-retina-data" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/10/logo-aquitams2017-300x80.png" data-retina="http://www.aquitamaulipas.com/wp-content/uploads/2018/10/logo-aquitams2017-retina-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@aquitamaulipas.com">contacto@aquitamaulipas.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/11/27/pena-nieto-desea-exito-a-lopez-obrador-para-cumplir-objetivos/" rel="bookmark" title="Peña Nieto desea éxito a López Obrador para cumplir objetivos."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/11/PEÑA-AMLO-100x70.jpeg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/11/PEÑA-AMLO-100x70.jpeg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/11/PEÑA-AMLO-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peña Nieto desea éxito a López Obrador para cumplir objetivos."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/11/27/pena-nieto-desea-exito-a-lopez-obrador-para-cumplir-objetivos/" rel="bookmark" title="Peña Nieto desea éxito a López Obrador para cumplir objetivos.">Peña Nieto desea éxito a López Obrador para cumplir objetivos.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T17:08:02+00:00" >27 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aquitamaulipas.com/2018/12/09/mexico-triunfa-en-miss-mundo-2018/" rel="bookmark" title="México triunfa en Miss Mundo 2018."><img width="100" height="70" class="entry-thumb" src="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/2061693-100x70.jpg" srcset="http://www.aquitamaulipas.com/wp-content/uploads/2018/12/2061693-100x70.jpg 100w, http://www.aquitamaulipas.com/wp-content/uploads/2018/12/2061693-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="México triunfa en Miss Mundo 2018."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aquitamaulipas.com/2018/12/09/mexico-triunfa-en-miss-mundo-2018/" rel="bookmark" title="México triunfa en Miss Mundo 2018.">México triunfa en Miss Mundo 2018.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-09T17:02:50+00:00" >9 diciembre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v2.3

        uid: 5d09fa0d527ea
    -->

    <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=4.9.10'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=4.9.10'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Reynosa, MX","api_location":"Reynosa","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[27.4,81.4],"today_humidity":88,"today_wind_speed":[3.1,1.9],"today_min":[26,78.8],"today_max":[28.3,83],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1561053600,"day_temp":[37,98],"day_name":"jue","owm_day_index":2},{"timestamp":1561140000,"day_temp":[36,97],"day_name":"vie","owm_day_index":3},{"timestamp":1561226400,"day_temp":[36,97],"day_name":"s\u00e1b","owm_day_index":4},{"timestamp":1561312800,"day_temp":[36,97],"day_name":"dom","owm_day_index":5},{"timestamp":1561399200,"day_temp":[36,97],"day_name":"lun","owm_day_index":6}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aquitamaulipas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #000000;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>


<script type="text/javascript">
$(document).ready(function () {
    //Disable cut copy paste
    $('body').bind('cut copy paste', function (e) {
        e.preventDefault();
    });
   
    //Disable mouse right click
    $("body").on("contextmenu",function(e){
        return false;
    });
});
</script>

</body>
</html>