<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<title>Papa Francisco declara santos a los pastorcitos videntes de Fátima. | AquiTamaulipas.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aquitamaulipas.com/xmlrpc.php" />
<meta property="og:title" content="Papa Francisco declara santos a los pastorcitos videntes de Fátima."/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="***El Sumo Pontífice declaró a Francisco y Jacinta Marto como santos, dos de los niños que recibiero..."/>
<meta property="og:url" content="http://www.aquitamaulipas.com/?p=71255"/>
<meta property="og:site_name" content="AquiTamaulipas.com"/>
<meta property="og:image" content="https://i2.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/1674287.jpg?resize=480%2C300" />
<meta property="og:image" content="https://i2.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/1674287.jpg?fit=480%2C300"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Feed" href="http://www.aquitamaulipas.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; RSS de los comentarios" href="http://www.aquitamaulipas.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="AquiTamaulipas.com &raquo; Papa Francisco declara santos a los pastorcitos videntes de Fátima. RSS de los comentarios" href="http://www.aquitamaulipas.com/?feed=rss2&#038;p=71255" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aquitamaulipas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.aquitamaulipas.com/wp-content/themes/sahifa/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.aquitamaulipas.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aquitamaulipas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aquitamaulipas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Urge la visita de Osorio Chong a Tamaulipas: CTM.' href='http://www.aquitamaulipas.com/?p=71252' />
<link rel='next' title='Se reúne Gobernador con titulares de CEAV y Derechos Humanos de la ONU.' href='http://www.aquitamaulipas.com/?p=71258' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.aquitamaulipas.com/?p=71255" />
<link rel='shortlink' href='http://wp.me/p8Hcdp-ixh' />
<link rel="alternate" type="application/json+oembed" href="http://www.aquitamaulipas.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.aquitamaulipas.com%2F%3Fp%3D71255" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aquitamaulipas.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.aquitamaulipas.com%2F%3Fp%3D71255&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.aquitamaulipas.com/wp-content/uploads/2017/05/logo.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.aquitamaulipas.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.aquitamaulipas.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aquitamaulipas.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aquitamaulipas.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aquitamaulipas.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.aquitamaulipas.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }

.background-cover{
	background-color: !important;
	background-image : url('http://www.aquitamaulipas.com/wp-content/uploads/2017/05/fondo1.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.aquitamaulipas.com/wp-content/uploads/2017/05/fondo1.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.aquitamaulipas.com/wp-content/uploads/2017/05/fondo1.jpg',sizingMethod='scale')" !important;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #0022fc;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#0022fc !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0022fc !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #0022fc;}
	.search-block:after {border-right-color:#0022fc;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #0022fc;}

</style> 

<meta name="title" content="Papa Francisco declara santos a los pastorcitos videntes de Fátima. | AquiTamaulipas.com" />
<meta name="description" content="***El Sumo Pontífice declaró a Francisco y Jacinta Marto como santos, dos de los niños que recibieron seis apariciones de la Virgen en una encina en la ciudad portuguesa. Por: Agencias//aquitamaulipas.com FÁTIMA (13/05/2017).-        Con una fórmula ritual, el Papa Francisco elevó hoy al honor de los altares a los pastorcitos videntes de la Virgen en&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa Francisco declara santos a los pastorcitos videntes de Fátima." />
<meta property="og:url" content="http://www.aquitamaulipas.com/?p=71255" />
<meta property="og:description" content="***El Sumo Pontífice declaró a Francisco y Jacinta Marto como santos, dos de los niños que recibieron seis apariciones de la Virgen en una encina en la ciudad portuguesa. Por: Agencias//aquitamauli…" />
<meta property="article:published_time" content="2017-05-13T21:03:43+00:00" />
<meta property="article:modified_time" content="2017-05-13T21:03:43+00:00" />
<meta property="og:site_name" content="AquiTamaulipas.com" />
<meta property="og:image" content="https://i0.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/1674287.jpg?fit=480%2C300" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/1674287.jpg?fit=480%2C300&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@aquitamps" />
<link rel="icon" href="https://i2.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/cropped-logo.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/cropped-logo.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/cropped-logo.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/cropped-logo.jpg?fit=237%2C237" />
</head>

<body id="top" class="post-template-default single single-post postid-71255 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo center-logo">
						<div class="top-nav">
							<span class="today-date">Sábado ,  13  Mayo 2017</span>					
				<div class="menu-alert">Puedes usar la opción de menú para construir menús</div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:1px">
			<h2>								<a title="AquiTamaulipas.com" href="http://www.aquitamaulipas.com/">
					<img src="http://www.aquitamaulipas.com/wp-content/uploads/2017/05/logotamps.jpg" alt="AquiTamaulipas.com" /><strong>AquiTamaulipas.com Noticias de Reynosa Tamaulipas Mexico</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-70797" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.aquitamaulipas.com">Inicio</a></li>
<li id="menu-item-70782" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=52">Reynosa</a></li>
<li id="menu-item-70765" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=47">Ciudad Victoria</a></li>
<li id="menu-item-70774" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=5">Matamoros</a></li>
<li id="menu-item-70783" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=3">Rio Bravo</a></li>
<li id="menu-item-70772" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.aquitamaulipas.com/?cat=53">Internacional</a></li>
<li id="menu-item-70777" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=10">Nacional</a></li>
<li id="menu-item-70789" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=8">Veracruz</a></li>
<li id="menu-item-70764" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=18">Cartelera</a></li>
<li id="menu-item-70790" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a>Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-70762" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=60">Al Vuelo</a></li>
	<li id="menu-item-70770" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=58">Entre Lineas</a></li>
	<li id="menu-item-70773" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=14">La columna de hoy</a></li>
	<li id="menu-item-70775" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=23">Mundillo Politico</a></li>
	<li id="menu-item-70784" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=26">Señal Politica</a></li>
	<li id="menu-item-70781" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=35">Reloj Politico</a></li>
	<li id="menu-item-70780" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.aquitamaulipas.com/?cat=20">Punto y Coma</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>

			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-71255 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-internacional">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Papa Francisco declara santos a los pastorcitos videntes de Fátima.</span></h1>

				
				<div class="entry">
										
					<p><strong><em><img data-attachment-id="71256" data-permalink="http://www.aquitamaulipas.com/?attachment_id=71256" data-orig-file="https://i0.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/1674287.jpg?fit=480%2C300" data-orig-size="480,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1674287" data-image-description="" data-medium-file="https://i2.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/1674287.jpg?fit=480%2C300" data-large-file="https://i1.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/1674287.jpg?fit=480%2C300" class="alignnone size-full wp-image-71256" src="https://i2.wp.com/www.aquitamaulipas.com/wp-content/uploads/2017/05/1674287.jpg?resize=480%2C300" alt="" data-recalc-dims="1" />***El Sumo Pontífice declaró a Francisco y Jacinta Marto como santos, dos de los niños que recibieron seis apariciones de la Virgen en una encina en la ciudad portuguesa.</em></strong></p>
<p><em>Por: Agencias//aquitamaulipas.com</em></p>
<p><strong><em>FÁTIMA (13/05/2017).-        </em></strong><em>Con una fórmula ritual, el<strong> Papa Francisco elevó hoy al honor de los altares a los pastorcitos videntes de la Virgen en Fátima,</strong> los <strong>hermanos Francisco y Jacinta Marto</strong>, ante más de 500 mil personas.</em></p>
<p><em>Declaramos y definimos como santos a los beatos Francisco y Jacinta”, señaló el pontífice en latín, antes de ordenar que sean inscritos en el registro de los santos de la Iglesia católica.</em></p>
<p><em>Al término de la lectura de la fórmula, explotó en aplausos la marea humana que abarrotó la explanada del santuario ubicado en el valle Cova de Iria, en el corazón de Portugal.</em></p>
<p><em>En este lugar, exactamente un siglo atrás, <strong>los niños santos y su prima, Lucía Dos Santo</strong>s, recibieron la primera de una serie de <strong>seis apariciones de la Virgen </strong>sobre una encina. La última, el 13 de octubre de 1917, quedó sellada por el <strong>“milagro del sol”</strong>.</em></p>
<p><em>Al inicio de la misa de canonización el obispo de Leiria-Fátima, António dos Santos Marto, le pidió formalmente al Papa la elevación al honor de los altares de los pastorcitos y leyó un breve resumen de su vida, en el cual destacó que su familia era modesta y de gran fe cristiana.</em></p>
<p><em>Luego de la declaratoria, se llevaron hasta el altar las reliquias de los nuevos santos. Detrás del altar donde el líder católico celebró la misa fueron colocadas dos pendones gigantes con las imágenes oficiales de los nuevos santos, que aparecen con 9 y 7 años, como eran cuando tuvieron las visiones.</em></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i2.wp.com/static.hupso.com/share/buttons/lang/es/share-small.png?w=618" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email");var hupso_counters_lang = "es_LA";var hupso_image_folder_url = "";var hupso_url_c="";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-71255" class="share-twitter sd-button share-icon no-text" href="http://www.aquitamaulipas.com/?p=71255&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-71255" class="share-facebook sd-button share-icon no-text" href="http://www.aquitamaulipas.com/?p=71255&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-71255" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.aquitamaulipas.com/?p=71255&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> 										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.aquitamaulipas.com/?author=2" title="Entradas de AquiTam Noticias" rel="author">AquiTam Noticias</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-top"><h4><a href="https://www.facebook.com/aquitamps">Siguenos en Facebook</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/aquitamps" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/aquitamps"><a href="https://www.facebook.com/aquitamps">Siguenos en Facebook</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-top"><h4>Sígueme en Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a class="twitter-timeline" data-width="300" data-height="300" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/aquitamps">Mis tuits</a></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="200" height="200" alt="Publicidad" class="attachment-200x200 aligncenter" style="max-width: 100%;" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/05/20h4s5Fl.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="200" height="200" alt=" " class="attachment-200x200 aligncenter" style="max-width: 100%;" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/05/14681755_1152561058125694_6172749492103799019_n.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="200" height="200" alt=" " class="attachment-200x200 aligncenter" style="max-width: 100%;" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/05/lYKt1gAP.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="200" height="150" alt=" " class="attachment-200x150 aligncenter" style="max-width: 100%;" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/05/potada-web.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-7" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="108" alt=" " class="attachment-300x108 aligncenter" style="max-width: 100%;" src="http://www.aquitamaulipas.com/wp-content/uploads/2017/05/logotam-1.png" /></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video Destacado		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/iJ3tuksxGzE?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<b>VISITANTE #</b><script type="text/javascript" src="http://contadores.miarroba.es/ver.php?id=681533"></script>		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.aquitamaulipas.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a>	</div>

		
		<div class="alignleft">
			Diseño de Imagen ®ElBoRrEWebMaster		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.aquitamaulipas.com\/?p=71255":71255};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.aquitamaulipas.com\/wp-admin\/admin-ajax.php","nonce":"996e7fac2c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.aquitamaulipas.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.aquitamaulipas.com%2F%3Fp%3D71255","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aquitamaulipas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'128505751',post:'71255',tz:'-5',srv:'www.aquitamaulipas.com'} ]);
	_stq.push([ 'clickTrackerInit', '128505751', '71255' ]);
</script>
</body>
</html>